Mi auto gira lento lo empujo arranca

Seguir
Mi auto no arranca gira lento cuanto lo empujo arranca y despues lo paro le doy encendido y arranca pero al pasar las horas no quiere arrancar lo puse con un cargador arrancador y tampoco quiere arrancar lo que no te que andando esta cargando 13.5 pero ya se que es el regulador pero lo que me llama la atencion que con el cargador no arranca si alguien me puede ayudar le agradeceria

39 Soluciones propuestas

Hola amigo esa pregunta la tené que aser en reparacione de auto aca es para tv combinacionales suerte sierre la pregunta y abra en la que corresponde saludo el lince
Hola Luisito:
Este es el foro de reparación de TV TRC o convencional, tiene que hacer su consulta en el foro de electricidad del automotor....
¿La batería como esta?

Saludos
hola amigo luisito tu consulta hasla en tema de mecanica y automoviles. este es para tvs. trc. saludos
Comparto con los colegas. Pero te doy una mano tenes un problema en el burro d arranque. Puede ser los carbones o los bujes. Tal vez ambos. Suerte
hola- cuando haga la pregunta donde corresponda , ponga marca del auto , modelo, si es a gasolero o maftero-
estoy con el colega donde le dice que la falla puede estar en el arranque-
Hola ok muchisimas grácias por su atencion y respuestas es que recien estoy en yo reparo y mucho no entiendo ahora lo pongo en el rubro que va gracias
Ok amigo tiene que serrar esta pregunta y abrir otra saludos el lince
amigo luisito yo le pregunte a un amigo respecto a esa falla de tu auto y medijo que hera el motor de arranque que estaba malo. suerte
Hola si hoy lo saque al burro eran los bujes pero en ese clase de burro el buje de adelante cuando lo cambio entra con la mano creo que entra muy flojo me parece que se va a girar
amigo esta biem. saludos
Hola amigo compra un pedasito de papel España y con eso lo claba y le pone trabasil suerte
Luisitooviedo escribió:
Hola si hoy lo saque al burro eran los bujes pero en ese clase de burro el buje de adelante cuando lo cambio entra con la mano creo que entra muy flojo me parece que se va a girar


hola- si hace eso es ya sea no compraste el buje ideal o el cuerpo donde va el buje se agrando mucho con el uso que le diste, ese problema no se da de un momento a otro- va venia mal con juego y usted lo forzaba a que siga arrancado el auto - lo ideal es que coloque uno mejor , o ve a un tornero y haga hacer un buje que ande justo-o trate de conseguir una carcasa en buen estado en un desguace y le coloca ese buje que ya tiene- usted vea que es lo mas barato- o convenga mas- como concejo cuando lo coloque al burro no lo ciña del todo arrime bien , dele varios arranques que se acomode y recién lo ciña del todo-
suerte-
Comparto con el colega luis.. lo q puede aser es canbiar la carcasa
Amigo baja el arranque cambia las bocinas limpia masa enducido y campos con gasolina deja secar y si ves que tiene poco en los carbones puedes tambien cambiarlo...
Gracias a todos por sus consejos le puse un buje mas grande
Y ya lo solucionaste funciona bien amigo
Masomenos xq cuando hace frio gira demasiado lento y no arranca y cuando no hace tanto frio arranca lo mas bien en esta semana estuvo que no hizo tanto frio mañana voy a probarlo por que bajo la temperatura y esta vastante fresco
Le cambiste los carbone como esta la batería
Si le cambie los carbones los campos y la bateria la lleve a probar y el de la bateria me dijo que estaba bien
Entoses el problema es la bobina. Sin dudas
Es nueva la bobina y la lleve a probar y me dijeron que estaba bien
La mejor manera d probar una bobina es armando una lampara en serie con un toma en el toma enchufas 2 cables 1 lo apoyas en la parte d metal d la bobina y el otro lo rosas contra el colector donde van los carbones la lampara no debe prender si lo ase es xq la bobina esta en corto.
Tambien si la bobina no esta rosando en los campo te das cuenta por que se queda marcada el inducido o bobina suerte
Gracias si lo voy a sacar de vuelta y a revisar gracias
Al burro se lo tiene que probar varía veces afuera que gire bien que este liviano no pesado .
Se lo centra. Si están muy ajustados los nubes haré que gire lerdo.
En fe y es más pesado todo, más que nada el motor y si es diésel con más razón.
Si tienes dudas si está en corto algo dale con un soldador eléctrico esos a barrillas. Así lo probé muchas veces. Los campos.
Al inducido de le limpia bien con una hoja de cierra en donde hacientan los cantones. También a este se lo prueba si no está en corto. Como dijo el colega con un foco o tester. O con la propia batería del auto.
2 cables uno a masa de la batería y a al eje. El otro a positivo de batería y con el otro extremo ve tocando las espinillas del inducido.
Si ya lo hice a todo eso xq yo ago bobinado de motores electricos y es paracticamente lo mismo nomas que esto es a 12 volts y lo otro es a 220 pero si esta en corto se prueba de las 2 maneras y con respecto a probarlo afuera no se puede por ya que es un volkswagen gacel 85 y la tapa de adelante del burro queda en la caja xq es parte de la caja
Proba la bobina como te dije con 220v pero con una serie. Con la bateria aveses no salta el corto. A mi me volvio loco una bobina d un burro d 505 me desian q no estaba en corto lo probaban con la bateria y daba bien desidi probarlo con la serie 220 y salto q estaba en corto. Acordate un cable al hierro d la bobina y con el otro rosas el colector d cobre si la lampara enciende listo es la bobina.
Si por eso lo probe con la serie tengo el tablero pero bueno cuando lo desarme de vuelta lo publico para ver que era gracias a todos por su tiempo
Con un foco de 12v y la batería tiene más A.
Ok
Pregunto, por que recièn me entero que el coche en cuestiòn es un Gacel.
Revisaste el buje que esta en el interior de la carcàza de embrague, el cuàl hace de guia para que la bobina trabaje en linea y no toque con los campos?
Ese buje no debe tener nada de movimiento lateral colocando solo la bobina para la comprobaciòn antes del armado, de tener un mìnimo de juego se debe cambiar.
Si lo cambie 2 veces la primera vez lo cambie por que tenia mucho y cuando lo clave con la mano anduvo 2 dias y no giro mas y esta ultima vez le puse uno que el exterior del buje una medida mas grande y cuando lo clave parese que se cerro entonces le pase una mecha por que un calisual me salia muy caro lo que me llama la atencion es que en estos dias que hizo calorcito arranca lo mas bien y hoy que ya amnecio mas frio apenas gira
Muy raro lo tuyo, en ese auto no hay problemas con el arranque, tendrias que conseguir un arranque prestado para salir d la duda si es eso.
Sal de dudas con otra batería.
Veo que ago y si le encuentro el problema lo subo
Hola gente bueno aca estoy de vuelta despues de tantas vueltas con el auto estuve llevandolo al mecanico supuestamentevme dijo que era la bobina bobina cuando lo voy a buscar seguia igual lo tube que dejar ni una vuelta pude dar jajaja se lo tube que dejar y a los 2 dias lo voy a buscar me salieron diciendo que eran las valvulas que estaban algunas muy cerradas por eso le cuesta arrancar a la mañana alguien me puede decir si es verdad o no
Raro todo amigo.
Tu manejas el auto y si este anda bien tiene buena reacción te dice que no son las válvulas.
Si las mismas estan cerradas alguien las toco.
Cambiaria hasta el consumo.
La verdad no se que tipo de motor es. Lo que se es que en motores viejos se regulaban las mismas. En motores nuevos se regulan solas. Esto hace pensar muchas cosas.
Retira una bujía con motor frio y da arranque.
Si sigue igual coloca la misma y retira la otra. Y da arranque y ve que pasa. Comenta.
El mismo procedimiento para todas. El tema es ver si tienes jodido algún cojinete. Fijate el aceite. Veremos que pasa.
Recordé que Al principio no arrancaba ni con arrancador es asi o no. Ya le hiciste cambios y controles al motor de arranque sin resultado positivos. Ahora prueba con ese arrancador tambien
Estas valvulas son autorregulables es un volkswagen gacel 1.6 1985 y el dueño anterior me dijo que le habia mandado a hacer la tapa y el mecanico que me hizo el burro me dijo que hay valvulas mas cerrada y que lo tenia que llevar en donde te regulen ese tipos de valvulas ami lo que me llama la atencion es que a gas gira muy despacio y a nafta arranca de toque pero en lo unico esto me hace es en el primer arranque de la mañana
Luisitooviedo escribió:
Estas valvulas son autorregulables es un volkswagen gacel 1.6 1985 y el dueño anterior me dijo que le habia mandado a hacer la tapa y el mecanico que me hizo el burro me dijo que hay valvulas mas cerrada y que lo tenia que llevar en donde te regulen ese tipos de valvulas ami lo que me llama la atencion es que a gas gira muy despacio y a nafta arranca de toque pero en lo unico esto me hace es en el primer arranque de la mañana


Ok. La apertura de válvulas las regula los botadores que deben ser hidráulicos y estos no se regulan.
Nada tiene que ver que el burro o motor de arranque con motor peasado. Con nafta o gas debe girar lo mismo, misma fuerza y velocidad si el burro está ok. Ten en cuenta que en nafta arranca más rápido el motor. Con gas tarda más. Siempre se apaga el motor en nafta. así des arranque también en nafta. No subre la batería ni el burro.
Para mi tienes problemas en la regulación del gas.
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis