avance motor generador

Seguir
Es complicado destrabar el avance del motor 4 tiempos del generador niwa 2.8?

11 Soluciones propuestas

Perdón por mi ignorancia, estás hablando de un grupo electrógeno y estás preguntando sobre el regulador de velocidad o me fui para cualquier lado con la pregunta.
Carlinonda escribió:
Perdón por mi ignorancia, estás hablando de un grupo electrógeno y estás preguntando sobre el regulador de velocidad o me fui para cualquier lado con la pregunta.


Es un grupo electrogeno que le limpie el carburador y no se xq quedo travado el avance del motor y queda muy acelerado de tal forma que da 250 volts.
fijate si cuando armaste el carburador no se te rompió la junta de la base del carburador, eso genera una entrada de aire que acelera el motor.
la otra opción es que la varilla que se conecta con el regulador de velocidad esté mal colocada.
Carlinonda escribió:
fijate si cuando armaste el carburador no se te rompió la junta de la base del carburador, eso genera una entrada de aire que acelera el motor.
la otra opción es que la varilla que se conecta con el regulador de velocidad esté mal colocada.


El carburador lo mande a limpiar y la varilla no tiene muchas formas de colocarla.
lo voy a revisar
La varilla del lado del regulador tiene varias posiciones que permiten modificar la frecuencia, pudo quedar mal colocada o se le soltó el resorte de retención.
Carlinonda escribió:
La varilla del lado del regulador tiene varias posiciones que permiten modificar la frecuencia, pudo quedar mal colocada o se le soltó el resorte de retención.


A ver: la varilla esta bien conectada en la medialuna que es una S y quedo ahi no asi en la mariposa del carburador que la destrabe para retirar el carburador y tirne forma de L invertida que se traba en una cavidad que tiene un agujero, ahi es cuando el conjunto de varilla resotes in clusive el de la varilla q es liviano y la medialuna que esta agarrada a un eje que sale de la carcasa del motor ofrecen resistencia y queda abierta la mariposa del carbu, cuando acciono.la medialuna manualmente la mariposa vuelve a su estado normal pero cuando la suelto se abre y es ahi donde reviso y esta todo bien. Alguien me dijo que puede ser el.avance que esta trabado y este esta ubicado dentro del.motor, donde no se. Lo unico que veo es la medialuna atornillada a un eje que esta ahi nomas o baja al motor, pero.ahi me quede. Tal vez es una pavada pero no.le encuentro la solucion.
El carburador cuando el motor está parado tiene la mariposa de aceleración cerrada haciendo tope en el tornillo de mínimas rpm, para ponerlo en marcha se emplea el cebador. Cuando arrancó ya queda acelerado, se saca el cebador y la mariposa de aceleración queda abierta haciendo tope en el tornillo de rpm máximas, este tornillo te va a dar la frecuencia de 50 Hz siempre y cuando la varilla de aceleración se la instaló en el orificio correcto y está actuando bien acelerando y desacelerando (lo podes comprobar con la mano).
Ahora comentame algo que no pusiste: porque sacaste el carburador, que falla tenía el grupo electrógeno, para llegar al regulador de velocidad hay que desarmar medio motor y quizás la falla sigue en el carburador. Espero tu respuesta, si no te contesto rápido pensá que hoy es domingo.
La falla era que no arrancaba y entonces saque el carburador lo mande a limpiar lo coloque debidamente probe y arranco pero la mariposa quedaba abierta o sea no quedaba sobre el tornillo tope que es plastico al igual que la mariposa y no toque nada en la varilla, lo que si recuerdo es que antes de retirar el carburador la mariposa estaba contra el tornillo. Lo lleve a limpiar y lo coloque, cuando le comente la falla a quien lo limpio me dijo que se habra quedado trabado el.avance que esta dentro del motor. Como dije una vez colocado el carbu encencio pero acelerado y solo volvia manualmente al soltar seguia abierta y acelerado.
Está mal armado el carburador, el que lo limpió o colocó la mariposa de aceleración al revés o la leva de aceleración está mal instalada. Teniendo el carburador afuera por acción del resorte que tiene el eje de la mariposa, ésta queda totalmente cerrada, si esto no ocurre, está mal armado.
Si ves que la mariposa queda cerrada (carburador en la mano como te dije) el problema es en el tornillo regulador de mezcla de baja, al sacar el tornillo el mismo lleva además del resorte un pequeño O-ring, si este está roto o no lo colocó por ese tornillo entra aire y se acelera.
Bueno es algo que pense pero que me parecia increible que estuviese mal.armada.
La mariposa no ofrece resistencia ni se queda del lado del tornillo o sea que se mueve hacia ambos lados sin control sin la varilla colocada. Vos me decis que lleva un resorte interno?
La mariposa en una posición queda totalmente cerrada, cuando la accionas debe abrir quedando perpendicular al eje, no tiene que pasar dando una vuelta completa sino queda cerrando (ahí no cierra) mal. El resorte va del lado de afuera, queda entre el eje y la palanca de accionamiento (palanca o leva) es del tipo circular.
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis