t.v jvc AV-29320 raya brillante inferior

Seguir
hola amigos,si alguien me puede ayudar con mi telvicion jvc av-29320,ya que al encender el televisor se le sube una raya brillante en la parte de abajo,pero se le quita cuando no hay mucho brillo,ya le cheque filtros de la parte del vertical esta ok,reguladores ok,filtro de la fuente ok,entonces checo voltajes bajos de flyback,como el +12 y me esta variando de 9 a 10volt,yel de +27 me salen 21 a 22volt,alguien me puede ayudar porque no da los voltajes correctos.

5 Soluciones propuestas

Revisa el filtro que alimenta el +B, lo debes tener desvalorizado
cambialo informa resultados
SALUDOS
N.MAURO
hola amigo,ya cheque capacitor y esta bueno,lo cambie por uno nuevo y la falla sigue igual,estaba revisando la fuente me percate de una resistencia de 2.7 ohms que va en el pin numero 3 del STR,esta quemada,que es lo que pasa que le pongo una nueva del mismo valor,pero la tv no enciende,se que el led encendido,se la quito y no le pongo nada y funciona.
norbertomauro escribió:
Revisa el filtro que alimenta el +B, lo debes tener desvalorizado
cambialo informa resultados
SALUDOS
N.MAURO


SALUDO MAURO,
ya revise filtro esta bueno,pero como quiera le puse uno nuevo,pero revise fuente y me percate de una resistencia que esta quemada de 2.7 ohms que conecta con el pin 3 del STR,pero que es lo que pasa que le pongo una buena y la t.v no enciende,se queda el led encendido,le quito la resistencia y no le pongo nada y el t,v enciende normal.
SOLUCIÓN ACEPTADA
Si decis que le sacas la resistencia que va al STR, y el televisor funciona
yo no tengo el circuito debes verificar el STR esa resistencia es de proteccion
por eso te anda estas eliminando la proteccion ojo decis que va a la pata 3
del STR de donde viene la resistencia es lo que tenes que revisar
Comenta resultados
MUCHA SUERTE
MAURO TV
norbertomauro escribió:
Si decis que le sacas la resistencia que va al STR, y el televisor funciona
yo no tengo el circuito debes verificar el STR esa resistencia es de proteccion
por eso te anda estas eliminando la proteccion ojo decis que va a la pata 3
del STR de donde viene la resistencia es lo que tenes que revisar
Comenta resultados
MUCHA SUERTE
MAURO TV



saludos mauro
te comento,antes que nada gracias por la orientacion,llegue al problema ya que el STR ESTABA EN CORTO el 30134 por STR 30135 y le puse la resistencia y funciono correctamente voltages todo normal gracias de antemeno
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros! Regístrate Gratis