SONY 4 FLASHES EN LED QUE ES? NO PRENDE SOLO SE OYE CLICK.

Seguir
solo se le escucha el click al relevador y queda en estand bay solo indicando 4 encendidas el led ayudita cuates yo sies que puedo les correspondere soy de mexico. y de michoacan ops: modelo: kv-21fs100 .......... chasis ba 6
si me mandan manual es bueno o si me lo dicen tambien saludos a todos los tecnicos sufridos por las tvs.
atte. antonio valencia v.

mensaje editado
Mod.Pato.

8 Soluciones propuestas

tienes una falla en el circuito vertical, el IC V.Out está suelto, dañado, o la resistencias que lo alimentan están malas.
suerte y responde cómo te fue
Antonio Valencia Hola, veo que este estu primer mensaje,
te recomendamos leas el Reglamento de los foros de YoReparo.com
[/color:141c0d656c]
y si tienes dudas consulta las FAQ de los foros[/color:141c0d656c]
y no debes pòstear en mayusculas ni usar colores.
revisa si el televisor tiene alto voltaje........ si es asi tu problema esta en el vertical
para saber si tienes alta o vertical conecta por uno o dos segundos una resistencia de 2k2 x 3w en alguno de los catodos.si te aparece la linea horizontal no tenes vertical y si A.T.revisa que le lleguen los 200v a los catodos.suerte
Gracias por sus consejos pero no he logrado que se prenda el vertical se checo de todo solo el que no se ve o no he podido poner es el alto voltaje ya que se termina el voltaje en 36 vcd en la salida del transformador. pero despues de un ratito 2a 4 segundos el relevador pasa a otra posicion y no pude ver el voltaje. auxilio.
Tengo el manual voy a ver si lo subo, es algo pesado. Llevo dos intentos y nada, a ver si alguien me explica cómo subirlo comprimido o al manos mandar la página donde está el autodiagnóstico.
bueno en idioma original dice asi:
• +13V is not supplied. (A Board)
• IC1545 is faulty. (A Board)
• Has entered standby state after horizontal raster.
• Vertical defl ection pulse is stopped.
• Power line is shorted or power supply is stopped.

Creo que dice que la línea de +13 voltios está mala, tal vez se refiera a la fuente de 13 voltios que sale del flay.

El IC 545 es el IC V out, TDA 8172

Ha entrado en stabby despues de un rastreo horizontal.

La linea de power está en corto o la linea de power está detenida.

Bueno creo que tiene con que trabajar.
Suerte
hola, tuve el mismo problema con lo del encendido solo parpadeaba el led pero cambie IC600 y las resistencias de por medio y solucionado, funciona perfectamente pero he notado que el IC vertical calienta demaciado, aver si alguien puede explicar un poco esta situacion.

Saludos
Sergio
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros! Regístrate Gratis