tv lg 14fk3rb-l2

Seguir
tv no enciende amenos que ponga en corto el ci806 regulador de voltaje de 9volts entre la pata de entrada de 9 volts y la salida este regulador es de 4 pin el pin donde resibe el pulso no llega nada a la hora de dar power si pongo en corto el ci entre los pines antes mensionados ensiende y cuantas veses la prendo o apago prende bien nada mas apago el interruptor general ya no prende hasta que ponga en corto el ci 806 entre los pines antes mensionados agradesco su ayuda o el diagrama saludos

7 Soluciones propuestas

danos el numero del chasis,deberias cambiar el regulador
SOLUCIÓN ACEPTADA
decis que en pin 1 del ic 806 tenes 1 voltage(este es pin de entrada,y en pin 2 que es de salida no tenes nada.hace esto verifica que en pin 3 que es de masa este soldado correctamente,y lo mas importante es el pin 4 que es de control y esta alimentado voltage proveniete de power,verifica si cuando enciendes el tv ese pin varia el estado,verifica esto antes y despues de resistencia 803,verifica esta resistencia(4,7K)verifica R58 y Q10.si la tension llega normal al pin 4 normal,levanta pin 2 de ic 806 de la pista,que no haga contacto y con pin levantado toma el voltage en pin 2 si tiene los 9,hay 1 corto delante de pin 2,si no lo hay cambia ic 806.suerte y comenta.
es muy raro,si en pata 1 de I:C 806 tenes los 12volt,en 4 tenes voltage de power y masa esta bien,deberia de haber en la 2 9volt,porque no es que le llegan 9 volt de otro lado,si no que el integrado recive 12 y entrega 9volt,si no los entrega,osea te entrega 0 volt,deberia haber 1 corto,y si levantas el pin 2 de pista del i.c 806 para descartar corto y no te entrega nada,el regulador deberia de estar malo,por que es este (y repito)deberia de dar 9volt,lo unico que a la pata 4 power no le llegue correctamente el pulso de arranque.verifica ic 803 y circuito asociado a este y ic 806,revisa circuito asociado a ic 802,te dejo el diagrama.comenta como te va.
gracias por el diagrama me fue de utilidad saludos
yo tenia un problema similar: no me mandaba pulsoel jungla al pin 4 , en tonces este no se activaba, la solucion fue cambiar el capacitor 543,ya que este estaba en corto
Para que salga el pulso de encendido (power), el IC501 (micro) en el pin35 tiene que tener su voltaje de standby de 5v, si no tienen probar: la R833(100 ohmios), ZD802 (5.1v) y C543 (220uf/10v) y componentes asociados a la línea de ST-5V. Prueba y comenta.
te cuento lo que me paso lo mismo que el ic806 nada mas avia los 12vol pin 1 y los demás me marcaban 0 vol también tenia volado el vertical se lo cambie pero aquí esta el detalle con el ic 806 que yo tenia el power o lnterruptor dañado lo que yo cometía el error de puentear y si me llegaban los 12vol en el pin 1 así que los otros estaban en 0 vol lo resolvi cambiando el interruptor se arreglo todos los voltages