prende led al conectarlo y luego se apaga tv daewoo dtq20v1

Seguir
bendiciones a todos por la excelente ayuda que me brinda en cada situacion es lo siguienete me llego tv daewoo dtq 20v1ss que al conectarlo prende el led de estm by pero luego se apaga y no hace ni pio le llegan los 133v al principal y al horizontal y a la eprom llega los 5v pero ap encendedor no llegan

26 Soluciones propuestas

puedes medir que tension tienes en el colector del exitador ?
en el exitador horizontal , se entiende
raimontecnico tengo 133v en el horizontal
Que tal, mira si dices que te prende el led de stand by y luego se apaga quiere decir que el problema es de fuente, fijate si cuando se apaga el led tambien se le va el voltaje a toda la fuente secundaria
pero tienes los 5 volt en botoneras
hola amigo- no dices si chequeaste el TSH- Si esta malo no prende tv - se proteje- otra q puede ser es el vertical- o flay- tendras q ir paso a paso- si tienes diagrama subelo mejor- saca el TSH y midelo q no este en corto y alli donde va este le pones una carga en el colector y masa - para verificar estado de la fuente- y decir cuanto es el +b-. para luego seguir en la reparacion- salu2
ya lo hice y mide perfecto pero de todas maneras lo cambiare y te comento
tecnomelquiades escribió:
ya lo hice y mide perfecto pero de todas maneras lo cambiare y te comento

ok - emtonces la fuente esta ok- el +b esta estable-
no en la botonera no llega nada solo al eprom llegan los 5 v
tecnomelquiades escribió:
no en la botonera no llega nada solo al eprom llegan los 5 v

no que amigo ? - q no entiendo- fijate si no tienes impreso cortada o malas soldaduras- tambien puede ser las botoneras , algun esta pegada- medila , no tienen q marcar - nada- con el control remoto q hace al dar power-
Sólo si el TV no responde al C/Remoto y este Modelo: DTQ-20V1SS de DAEWOO utiliza el Chassis: CN-001G tomar en cuenta estas recomendaciones y ¡Comentar resultado!...



http://tv.yoreparo.com/reparacion_de_tv/1187738.html

Saludos!!

Joansoler.
segun la tension que me diste , no hay oscilando el horizontal , controla si tiene alimentacion la parte del oscilador que hace el jungla
hermano Reemplace el w6753 y el D2499 y sigue igual conecto titilea el led y mas nada
probe otro fly back y nada muerto
tecnomelquiades escribió:
hermano Reemplace el w6753 y el D2499 y sigue igual conecto titilea el led y mas nada
probe otro fly back y nada muerto
-
hola amigo - deja de cambiar piezas xq si nada- mas trata de razonar xq no tienes los 5v en botonera - y xq se van los 5 v de memoria al dar power- y contesta las preguntas- el colega soler te dejo un lindo diagrama para verificar cosas - y no comentaste nada- asi no te ayudaran- te lo digo con la mejor intencion- te dejo esto- saca la memoria y fijate si tienes los 5v - antes y despues de dar power- y tambien el la botonera - puede ser el receptor malo, puede estar en corto- con solo desoldar saldras de dudas-
gracias luis Dios te bendiga lo hare y te comento-
estimado colega revisa o cambia el filtro que esta atras de regulador es de 25 volt a 100 microfaradios
amen lo hare santiago y mañana te comento
tienes que cambiar los filtros de b+ los de 160v 100mf cambialos y comentas como salio suerte esa falla es comun en esos tv daewoo
me parece que el manual es otro no concuerda con el cn-001g
cambia los filtros de 160v100mf y comentas como salio
ya los cambie y todo sigue igual
mira colega si en botonera no llegan voltages puede que sea memoria
Sabes porque no solucionas tu falla.

Porque tu obedeces a quien te indica cambia este repuesto y a quien te da unas recomendaciones técnicas del DTQ-20V1SS de DAEWOO utiliza el Chassis: CN-001G . ni lo lees.

Lee todas las repuestas y hay una diferente de las demás.

Te deseo mucha suerte en la solución de tu falla
gracias y perdoname lo que pasa es que todo eso a lo hice y sigue igualito
ya tendras seguro la ayuda de los tecnicos q el colega menciona amigo-
SOLUCIÓN ACEPTADA
tecnomelquiades escribió:
gracias y perdoname lo que pasa es que todo eso a lo hice y sigue igualito
valora las respuestas de todos los que participamos en tu pregunta