samsung i900 omnia sin servicio!!!

Seguir
hola, tengo un samsung un problema con un omnia estaba andando lo mas bien y de repente quedo sin servicio y aparece un signo de exclamacion donde deberia marcar la senal, alguna solucion a este problema??? desde ya muchas gracias!!!
saludos!!!

3 Soluciones propuestas

Lo mas saludable es que lleves la unidad al servicio técnico.
No intentes abrirlo,, que puede ser este, o lo otro, o este otro, etc.
No es la antena, no son los pines, no es la batería, no es el chip.

Las señales emisoras son débiles. Problema de planta, estación telefónica.
Quizás un hard reset te soluciones en parte, utilizando el codigo *2767*3855#
Lo mas saludable es que lleves la unidad al servicio técnico.
No intentes abrirlo,, que puede ser este, o lo otro, o este otro, etc.
No es la antena, no son los pines, no es la batería, no es el chip.

Las señales emisoras son débiles. Problema de planta, estación telefónica.
Quizás un hardreset te solucione en parte utilizando el codigo *2767*3855#
Lo mas saludable es que lleves la unidad al servicio técnico.
No intentes abrirlo,, que puede ser este, o lo otro, o este otro, etc.
No es la antena, no son los pines, no es la batería, no es el chip.

Las señales emisoras son débiles. Problema de planta, estación telefónica.
Quizás un hard reset te solucione en parte utilizando el codigo *2767*3855#
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis