Problemas Heladera gafa 7200 no Frost con Frizzer

Seguir
Estimados:
Tengo problemas con la Heladera Gafa 7200 No Frost con Frizzer , luego de 10 dias empieza a perder frio en la parte de abajo y comienza a formar hielo en el Frizzer.-
La desenchufo 24 horas y funciona normal hasta pasar otro vez 10 dias que comienza hacer lo mismo .-
Podran Ayudarme???
Espero respuestas por favor
Atte
Marcelo

8 Soluciones propuestas

te explico, hay un time que controla el compresor e, cual lo hace trabajar por 8 horas, luego de ese tiempo descansa y entra a trabajar la resistencis que esta en el evaporador ( en el freezer ) para descongelar el poco hielo que se forma ahi, esa resistencia esta en serie con un dispositivo que se llama bimetalico, dicho dispositivo tiene un contacto interno que mientras este muy frio esta nolmarmente cerrado, cuando el hielo se derrite y la temperatura sube el bimetalico se abre ya que todo esta descongelado, ahora bien, si falla el time y no envia voltaje a la resistencia no descongela, si falla resistencia o bimetalico pasa lo mismo, uno de esos dispositivos esta dañado, suerte comenta valora respuestas
Marcelo,tenes que revisar primero el sifon o pico de pato del desague, si este esta abierto o roto el ventilador esta subsionando aire caliente y esto hace que provoque hielo, pero ahun asi el sistema de deshielo te la deveria descongelar, tendria que saber si es mecanica o eletronica, si es eletrónica revisar recistencia, fin de deshielo y bimetal, si todo esto anda bien el problema deve ser eletronico, si es mecanica revisar todo lo anterior mas el timer, si el problema fuece la plaqueta esta se puede subtituir o hacerla mecánica.
espero que te sirva la ayuda
Cristian Merlini Matricula 5983
Estimado :
Le agradesco su colaboracion , voy hacer revisar todo lo que usted me ha comentado y luego le aviso , yo la verdad ya me tiene medio cansado.-
Atte
ami me pasaque el timer no camina,llega tension 220v,al timer y no anda.lo coloco afuera y funciona,lo probe,conectandole tencion en una fase y anda en descongelamiento arranca el compresor,y no camina mas,ya no se q es
Conecta al Terminal N°3 del timer directamente del negativo de la alimentación de la heladera y verifica que cuando arranca el compresor siga andando el timer.Saludos
saves que ya lo hice.si conecto el negativo,no camina nada.si le coloco el positivo,anda en recistencia,y cuando pasa al compresor no camina mas,pero el timer no es ya cambie 3
hola debes conectar la fase entre el pin de la resistencia y el del compresor y el neutro en elque esta mas separado, suerte, comenta
voy a intentarlo otra ves pero ya lo hice,despues comento
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros! Regístrate Gratis