Se congela el caño capilar y se va a vacio, Me podran ayuda?

Seguir
Hola , le cambie motor , filtro y capilar a una heladera , y el problema es que cuando el refrigerante r406 sale del tubo capital empieza a enfriar normalmente , pero al rato se congelael capilar y se va a vacio y deja de enfriar, si con el solpete caliento la parte congelada empieza a funcionar nuevamente. esto me esta sucediendo con 2 Heladeras diferentes.

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
hola mr.frio
saludos.
1.-le hicistes el cambio del compresor porque se te quemo?
si fue esto le hicistes una limpieza tanto al condensador como al evaporador por que al quemarse tuvistes que haber separado el condensador y el evaporador aplicarle un (flush)liquido de limpieza ,hacerle barridos con nitrogeno seco,unir el compresor nuevo(soldarlo)y hacerle el vacio correcto(vacuometro,bomba de vacio 200micrones)
2.-el problema que dices tener es por que se te obstruyo(tapo)el filtro secador por que en tu sistema tienes (humedad, material del viejo compresor)pr eso cuando le aplicas calor y derrites el hielo empieza a volver a funcionar
nota.te recomendaria que le realizaras el paso 1.-
cuando se tapa el filtro secador por eso se te va a vacio el equipo
espero haberte podido ayudar con estas explicacion a grandes rasgos
Muy acertada y completa la respuesta del compañero, no esta de mas anotar que al hacer todo lo que se indica en la nota debes volver a cambiar el capilar y el filtro secador, que son muy sensibles en estos casos
 
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis