Aire Acondicionado Split LG Frio Calor 3000 fgs no funciona modo calor

Seguir
Cambie el compresor, recargue gas mire todo que este en optimas condicione y resulta que en modo calor solo larga aire de ventilacion. Aclaro lleva gas r22, recalienta el compresor y corta a los 10 minutos en modo frio. Alguien podria ayudarme con esto, ya que quiero seguir capacitandome para esto

5 Soluciones propuestas

Hola mauro.
Pasa los datos de las presiones tanfo de frio como de calor.
En frio corta a los 10 minutos por termico?
como hiciste para cambiar el compresor.
que pasos seguiste?
comenta
amigo , antes de colocar el nuevo motocompresor barriste el sistema , cuando cargaste refrigerante lo hiciste por peso , primero hay que solucionar el problema en frio y luego probar en calor , comenta
  • hace 5 días

    Avatar de mauRo_

    primero tuve que sacar el gas que tenia el compresor, segundo corte los caños y despues cuando coloque el compresor nuevo tuve que hacerle vacio y despues que cargue el gas le hice barrido. La descripcion del aire dice que lleva 1180 gramos de gas, todo hasta ahí bien. el capacitor esta andando de lujo

Buenas noches 
tengo una duda hoy me recargado el aire acondicionado por una fuga y al técnico le dicho que el gas que estaba metiendo no hera el mismo que mio y me ha contestado que es un nuevo gas que tiene más ahorro el mio es r410a y a usado me parece que ponia en la botella r132 y 3 modelos más pero todos 100 y algo y el aire le noto que enfria menos que hantes que de vería hacer 
gracias
Mauro revisá el capilar junto a valvula check en modo calor y en modo frío este debe estar tibio no frío ni a temperatura ambiente , si no esta caliente o tibio es obstruccion alli en CAPILAR

otra tambien valvula chek obstruida y no hace el cambio
para ello se deben intercambiar en temperatura los 2 caños externos de los extremos de salida de la valvula, pasar de caliente a frío y viceversa al actuar en frío y pasarlo a calor y viceversa


SALUDOS

LUIS BELTRAN
Primero, hice un buen vacío y le cargue gas con la que lleva r22 que es 70. Pero como es temperatura baja tengo que cargar 30 mas de la temperatura que hace en el ambiente. En modo frío trabaja perfecto, ahora cuando pongo en modo calor empieza a andar el compresor y cuando pasa unos minutos hace ruido como que se está forzando y corta el termostato aclaro que la turbina de la unidad interior no prende, calienta el evaporador pero no prende éste mismo