Congelamiento de tuberia de baja Presión A/Ac Automotriz

Seguir
Muy buen día, quisiera consultarles y solicitar su ayuda con la siguiente falla, el sistema del aire acondicionado de mi vehículo Kia Rio, empezó a presentar una falla, la cual al encender el sistema empieza a enfriar el interior normalmente pero a los pocos segundos o escasos 2 o 3 min, empieza a sonar el compresor, al revisar de nuevo pude observar que apenas se enciente el sistema se empieza a congelar, mucho más de lo habitual, es decir no solo enfriar la tubería de baja sino se observa como se va congelando, en la tubería entre la válvula de expansión hacia la toma de servicio ( recarga), presumimos que el congelamiento prosigue rápidamente por la sección de manguera hacia el compresor y por eso el ruido que se presenta posteriormente.

otro detalle que nos parece importante es que al encender el sistema no se escucha ningún ruido en la válvula de expansión, como que se hubiese quedado abierta y dejase pasar la presión alta sin expandir hacia la tubería de baja.

Mucho agradeceríamos sus comentarios en caso de que se les haya presentado esta falla anteriormente y sea o la válvula de expansión dañada o algún otro componente como compresor, quisiera su apoyo antes desarmar el sistema sin tener una mejor idea del origen de la falla.

Como prueba hice varios intentos de arranque controlado del sistema observando su operación, voy a proceder a probar colocando el manó metro en la tubería de baja para medir la presión de la misma.

Soy técnico en refrigeración en proceso de formación.

2 Soluciones propuestas

buenas tardes Hector Villmoy

bienvenido al mundo de la refrigeracion,,,,,te pudiese estar sucediendo lo siguiente,,,en caso de la valvula bloque, y o expansion dañada y o extrangulada,,,,,,2do el ventilador del evaporador muy lento y sucio el evaporador y o el termostato
mira Hector Villmoy

metele manometros en alta y baja

si la de alta supera 180 ó 200 psi y la de baja es cero ó cerca de esto

es posible lo que pensas de la valvula de expansion y el filtro saturado de humedad

tambien el filtro lapiz a la salida del condensador

te ruego no forces mas el compresor pues no le llega aceite por el retorno y lo vas a romper

tambien a parte de cambiar los filtros indicados debes limpiar la VET y su filtro con thinner

y por supuesto cambio de aceite al compresor, ah y todas las juntas toricas ó orings nuevos

hazlo y veras


saludos