grupo electrogeno,no genera voltaje ,es Honda mod.EG650

Seguir
grupo electrogeno, Marca Honda,mod. EG650 ,el motor funciona bien, pero no genera voltaje
en el rotor tiene dos tarjetitas donde va un diodo y una resistencia,que se conectan a los terminales de las bobinas respectivas,desearia saber el diagrama de esa tarjeta para conectar por que al parecer lo han variado,por eso les ruego me den una mano, gracias.

5 Soluciones propuestas

Hola Felix

Te dejo el manual del grupo electrogeno, ahi viene el diagrama electrico. Te adelanto la foto del diagrama q ahi viene.



Este es el link dinde lo puedes ver:
http://www.manualslib.com/manual/69414/Honda-Power-Equipment-Eg650.html

Espero te ayude.
Saludos
muchas gracias por el diagrama trabajare con eso ,voy a verificar si la tarjetita esta igual o no ya le informare como me fue, le agradesco enormemente
SOLUCIÓN ACEPTADA
Estare pendiente, espero le ayude a solucionar el problema.

Saludos
gracias otra vez ya he puesto las tarjetitas del rotor de acuerdo al diagrama,sigue sin generar
al parecer es el condensador pues lo habian cambiado estoy buscando uno de acuerdo al original ya comunicare de los resultados gracias
gracias otra vez ya he puesto las tarjetitas del rotor de acuerdo al diagrama,sigue sin generar
al parecer es el condensador pues lo habian cambiado estoy buscando uno de acuerdo al original ya comunicare de los resultados gracias[/quote:371b111b19]

Tuve problemas con este grupo electrogeno honda,k eso fue en el AÑO 2014,pido mil disculpas por no haber contestado oportunamente, me enviaron el diagrama, fue de invalorable ayuda, pues cambie un diodo que estaba abierto ,cambie el condensador, y con eso resulto ,fue solucionado, mil gracias
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis