Problemas con planta electrica

Seguir
Hace poco compre una planta electria Qipai de 6500 amperios o algo asi genera 110v y 220v, desde que la compre todo fino no tube problema hasta que un dia se la di prestada a mi hermano que la necesitaba para colocar un sonido en su camioneta para hacer propaganda politica, asi estubo con ella usandola por varios dias, hasta q un dia cuando la encendio marco un voltaje de 180, 190v, yo la revice le baje la velocidad hasta q llego al voltaje normal, no conforme la apague espere un rato y la volvi a enceder, cuando arranca me doy cuenta q tenia un voltaje de 70, 60v, le di velocidad y quedo normal, al tiempo hubo problemas con las linas de corriente del suministro electrico y utilice la planta por al menos 9 horas continuas, de repente volvio y subio el voltaje a 180 y 190v, la apague, la encendi y nada quedo a ese nivel de voltaje, mi pregunta q pudo haber danado, que tengo q hacer... Gracias de antemano.....

5 Soluciones propuestas

Esa planta usa carbones? O usa condensador de exitacion?.
No usa carbones, utiliza condensador de exitacion...
uy genaro que mas bonito lleva tecnologicamente en sus entrañas¿ y cual tu problema electrico¿ o su problema¿
La planta que usa condensador de exitacion he visto que genera de mas solo con el aumento de rpm ..de todas formas yo en su lugar cambiaria el condensador podria tener fugas en el aislamiento...SUERTE
tal vez todo ande lindo y tu problema solo se encuentre en la falta de control de sus rpm
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis