mi calefon universal si abro el agua caliente no enciende

Seguir
hola amigos disculpen las molestias, soy nuevo aca y me los recomendaron para solucionar mi problema. tengo un calefon universal , lo colocaron todo bien el problema es que cuando lo prendo en piloto y abro el agua caliente no encienden los quemadores, pero si bajo la palanca manualmente encienden y calienta el agua, se que normalmente tiene que encender cuando abro el agua, le puse el diafragma nuevo y sigue igual, si pueden alludarme desde ya muchas gracias.

5 Soluciones propuestas

Hola Pablo.
una falla como esta, se presente cuando la tubería esta tapada (tanto como en la entrada o en su salida, regadera, llaves mezcladoras ,etc.) y llega poca presión de agua, apara activar el sw del calentador.

También revisa el sistema de voltaje ( en caso que lleve baterías, o eliminador de voltaje) el cual manda la chispa de encendido con el sw activado por la presión de agua.


espero te sirva esto... saludos

checa este post, es casi la misma falla

http://www.yoreparo.com/foros/calentadores_agua/649050.html
Hola pablobecco ¿El calefon al que te refieres es ionizado, tiene pilas? ¿cual es la palanca que mueves manualmente para que encienda? ¿que modelo Universal es? te pregunto estas cosas pues la informacion es incompleta y es mas facil ayudarte cuando se conocen detalles. Yo creo que no es ionizado por tu comentario que enciendes manualmente el piloto, pero cuando dices que no enciende el mechero y que mueves una palanca y funciona, esto es normal, los calefones Universal viejos tenian una palanca que si no la colocabas en una posicion la dejabas en piloto no funcionaban, debias moverla para seleccionar la temperatura y asi siempre que abrias el agua caliente se encendia el mechero, bueno comenta y vemos cual puede ser tu problema y como poder ayudarte. Suerte.
PD. fijate pues puede ser que no tenga problema, que el movimiento de la palanca sea el normal.
hola amigos gracias por sus respuestas pero me olvide de decir que el calefon es a gas embazado y es un modelo viejito, tiene una palanca que cuando se baja se prenden mas fuerte los mecheros el problema es que si bajo la palanca ,prende los mecheros sin que abra la canilla de agua caliente, si la abro sale caliente pero si la sierro sigue prendido los mecheros y lo tengo que poner en piloto manualmente porque sino sigue calentando. lo que note es que el agua caliente sale con poca presin puede ser por eso ? desde ya muchas gracias
Hola Pablo el calefon que tienes Universal puede que en la parte del perno de gas tiene una sopapa de goma que suele perforarse, cambiala si esta perforada, el plato del diafragma si lleva un resorte debes ver que lo tenga pues este fuerza al apagado, fijate tambien que no esté trabado el eje de empuje de agua en el plato del diafragma, desarma limpia y lubrica gas y agua los ejes. Suerte.
Hola pablo Puede ser que tu problema esté en el diafragma que lo armaste mal o cerraste el tornillo regulador al maximo, mira una respuesta similar en todas mis respuestas y encontraras una solucion parecida a tu problema con un calefon igual al tuyo. Dale clik a la palabra aribenjo que esta en azul dentro de tu respuesta y veras que te pone todas las respuestas de aribenjo, alli busca gracias.
PD. debes calificar todas las respuestas y cuandio encuentres la solucion colocando en quien te la dio la solucion cerraras tu pregunta. Suerte.
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis