TERMOTANQUE RHEEN 80 Lt. A GAS PIERDE AGUA POR BARRA DE MAGNESIO

Seguir
Hola amigos, hace casi 4 años tengo un TERMOTANQUE RHEEN 80 Lt. A GAS y  desde que conecté una bomba presurizadora en el termotanque, PIERDE AGUA POR LA BARRA DE MAGNESIO, ya cambié la barra de magnesio y le puse teflon pero sigue perdiendo. qué puedo hacer????
Si la sello con un sellarrosca???? O que hago???
Muchas gracias 

3 Soluciones propuestas

Hola Anuk deberías ver si la rosca hembra donde rosca la el ánodo, están bien los filetes (que no esten barridos o deformados) que no tenga una pinchadura, si todo se ve normal, coloca en la rosca del ánodo cáñamo en lugar de teflón, y puedes colocar  pasta negra tipo lar, primero revisa bien lo dicho en un principio con respecto a la rosca. Suerte y a tus ordenes por nuevas consultas.
  • hace 6 días

    Avatar de Anuk Tomé

    Gracias Aribenjo, ya lo probé pero sigue perdiendo. Estará rota la válvula de seguridad????

Hola
La vàlvula de seguridad no tiene nada que ver con la barra de magnesio. ¿Podras subir una foto de la perdida en cuestion?

saludos
  • hace 6 días

    Avatar de ricardoabrancatelli

    ¿ La presurizadora la pusiste a la entrada o salida del termotanque?

  • hace 5 días

    Avatar de Anuk Tomé

    La bomba esta colocada A la entrada del termotanque

  • hace 5 días

    Avatar de Anuk Tomé

    Ok haré que la cambie y luego les cuento como me fue. Gracias

  • hace 5 días

    Avatar de servimat1

    Amigo Ricardo. Con respecto a tu comentario mas abajo te cuento que las bombas siempre van a la entrada del agua fría ya que las presurizadoras son para agua de hasta 50ºC. Caso contrario habría que colocar una circuladora para agua caliente como en las calderas. Por otro lado, no hay ningún impedimento de colocar una bomba de este tipo ya sea en un calefón o termo. Te puedo asegurar que en un edificio de 10 pisos hay mas caudal y presión que las entregadas por ellas y sin embargo los artefactos funcionan sin problemas. Saludos

  • hace 5 días

    Avatar de ricardoabrancatelli

    OK, sin entrar en polémica

    Saludos

Hola. Compra un pomo chico de sellador verde (H3) y un poco de cáñamo. Aplicas el sellador, coloca unas vueltas de cáñamo y ajusta bien. Deja secar una hora por las dudas y ya puedes llenar el termo. No dejes de verificar la rosca hembra como te mencionaron. Saludos
  • hace 5 días

    Avatar de Anuk Tomé

    Gracias ya lo hice, me resultó bien ahora se pinchó el termita que x arriba. Parece que no soporto la bomba presurizadora aunque el termo sólo tiene cuatro años. De la rosca gracias a tu ayuda no pierde más, ahora pierde x un agujero que se hizo cerca de la rosca. SE PUEDE SELLAE CON ALGO?

  • hace 5 días

    Avatar de ricardoabrancatelli

    Hola
    La presurizadora va a la salida del termotanque, no todos los termos están preparados para aguantar la presurizadora, es mas en el instructivo de instalación lo aclaran. Saludos

  • hace 5 días

    Avatar de servimat1

    Puedes tratar de pegar o parchar la zona con masilla epoxi llamada "Poxilina" tal vez dure, tal vez no. Debe haber estado pinchado o débil por dentro por eso la pérdida. Para evitar la corrosión interna es que existe dentro de los termos el ánodo de magnesio. Este es llamado también ánodo de sufrimiento ya que se corroe en forma mas acelerada que el interior del tacho. Habría que revisarlo cada dos o tres años y cambiarlo de ser necesario. Saludos

  • hace 5 días

    Avatar de Anuk Tomé

    Ok.pruebo con eso antes de comprar otro. La barra de magnesio fue cambiada hace poco. Gracias

 
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis