Automatizador de portón No funciona- El Motor SI

Seguir
Hola, tengo un automatizador electronico con control remoto, al destapar la caja que lo contiene me doy con un Puente (o fusible) suelto y otro colocado en un solo borne dentro del circuito. La pregunta es: donde va el puente suelto y si el que esta colocado en un solo borne  esta bien o no? adjunto fotos, desde ya muchas gracias a quienes me puedan ayudar 
20170809_094211.jpg[594.55kb]
20170809_094226.jpg[355.52kb]
20170809_094240.jpg[472.15kb]

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola. Muchas veces tiene que ver con la comodidad o habito de los técnicos en dejar los jumper dentro de las cajas. No tiene que ver con algo desprendido. Ahora el que esta suelto va en donde dice REV.
Te dejo el manual de estos modelos.
http://www.starligh.com/manuales/automatismos/manual_central_G2_v3.3.pdf
Yo revisaria la fotocelula.
Ante un corte de luz aveces se desprograman, aca te dejo en portugues lento y claro la programación, tu placa es la de la derecha con minimas alteraciones de ubicación
https://www.youtube.com/watch?v=4tRjhbXH6Xk
  • hace 7 días

    Avatar de fastwork

    Muchas gracias mac22esperando, logre re-programar el automatizador y ahora funciona de diez.

Hola. Muchas veces tiene que ver con la comodidad o habito de los técnicos en dejar los jumper dentro de las cajas. No tiene que ver con algo desprendido. Ahora el que esta suelto va en donde dice REV.
Te dejo el manual de estos modelos.
http://www.starligh.com/manuales/automatismos/manual_central_G2_v3.3.pdf
Yo revisaria la fotocelula.
Ante un corte de luz aveces se desprograman, aca te dejo en portugues lento y claro la programación, tu placa es la de la derecha con minimas alteraciones de ubicación
https://www.youtube.com/watch?v=4tRjhbXH6Xk
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente para hacer todo tipo de reparaciones, de dispositivos, del hogar y un largo etc.

Participa con nosotros: Regístrate Gratis