Eléctrico: lavarropas + protector de tensión

Seguir
Compré lavarropas nuevo, clase A, y protector "inteligente" TRV Smart 10. Conecté el lavarropas directo a 220 V, sin problemas. Conecté luego a través del TRV y saltó el disyuntor. Otra vez directo al toma y todo OK, funcionó sin problemas.
Probé el TRV en otros enchufes, con otros aparatos (tostadora, pava) sin problemas (corta a 1500 W, no deja funcionar la pava). Me desconcierta el "paso de corriente por descarga a tierra", de dónde viene..? ya que no salta el diferencial cuando el lavarropas trabaja solo.

17 Soluciones propuestas

hola revisa que consumo en wats tiene la lavadora ,otra pregunta decis que la pava funciona o no ? con el protector no me quedo claro eso saludos .
Gracias por tu respuesta. El lavarropas es clase A, de gama alta...La pava NO, no funcionó, la corto como es de esperar... pero no salta el disyuntor (como también es de esperar!)
hola que marca y modelo es la lavadora , el protector viene programado para que si el electro domestico supera el consumo programado se desconecte para mi que el lavarropas excede el consumo programado por eso pregunto si pudiste saber que consumo tiene la resistencia del lavarropas deveria estar serca de los 2000 wats siendo ese el motivo que se desconecte el protector saludos .
Hola
El protector no deja funcionar la pava, por que lo debes calibrar, ya que salta por sobreconsumo. Es normal que pase.
En cuanto al lavarropa y al protector conectado, y salta el disyuntor diferencial; indica que uno de los dos tiene una fuga, lo probable es que sea el lavarropa (opinión personal), se debería verificar en forma directa el lavarropa si hay tensión remanente en la carcasa, y ante la duda dar aviso a la garantía (lo que se le dice, abrir el paragua ... ).
De todas formas, no será fácil saber por qué salta el diferencial, es un caso "raro" dada las características que comentas.
Amplia y vemos que se puede hacer.
Saludos
Sí, es raro, por eso posteo ... EL DISYUNTOR NO SALTA CON EL LAVARROPAS DIRECTO, por eso es difícil ver una falla en el lavarropas (digo..). Hace un rato prove una tostadora (appx 800 W) en EL MISMO ENCHUFE (para ver si hay alguna deriva en el enchufe) y funcionó perfecto (TOSTADORA + PROTECTOR TVR) ... no quiero volver a probar el lavarropas con el TVR, por las dudas ... SI fuera un tema de consumo de lavarropas, debería cortar el TVR y no el disyuntor. Otra cosa: el TVR hace saltar el disyuntor con el lavarropas en STAND BY, NO LLEGA A FUNCIONAR...)
EL LAVARROPAS ES LONGVIE, L8012, 8kg, 1200 rpm.
distico2016 escribió:
Sí, es raro, por eso posteo ... EL DISYUNTOR NO SALTA CON EL LAVARROPAS DIRECTO, por eso es difícil ver una falla en el lavarropas (digo..). Hace un rato prove una tostadora (appx 800 W) en EL MISMO ENCHUFE (para ver si hay alguna deriva en el enchufe) y funcionó perfecto (TOSTADORA + PROTECTOR TVR) ... no quiero volver a probar el lavarropas con el TVR, por las dudas ... SI fuera un tema de consumo de lavarropas, debería cortar el TVR y no el disyuntor. Otra cosa: el TVR hace saltar el disyuntor con el lavarropas en STAND BY, NO LLEGA A FUNCIONAR...)


Debes chequear si hay fugas en el lavarropa. Son tres o cuatro pruebas básicas. Necesitas mucho cuidado, ya que debes sacar la descarga a tierra de servicio en el lavarropa (con un adaptador), invertir polaridad, hacer mediciones de voltaje, ect; siempre midiendo si hay fuga.
ESTO SE HACE CON TENSIÓN Y ES PELIGROSO EN UN ARTEFACTO QUE PUEDE TENER FALLAS, hablamos de electricidad, de búsquedas de fallas electricas y debes saber lo que haces.
Si te aseguras que le lavarropa está bien, fijate en el protector, estos son muy nuevos y puede que tengan algunos posibles bug.

Por las dudas
"Si no tiene conocimientos técnicos no intente reparaciones en artefactos conectados a la red eléctrica, puede ser letal, ante la duda llame a un profesional"

Si pongo que no hagas boludeces el moderador me reta y lo borra.
Gracias NASTOR, jaaa.. comprendo. Pero

1) si hubiera TIERRA pq NO SALTA EL DIFERENCIALSOLO?
2) PQ el TVR (protector) soporta la tostadora "funcionando" y NO al lavarropas en StBy....
3) Q puede haber en el lavarropas (adem'as de la posible fuga) que afecte al TVR y que éste no corte y haga saltar el Disyuntor.....

4) Podrá haber algún cable en el enchufe que "toque" y tenga una pequeña tierra ....

5) Tendré un problema en el disyuntor? Pasa la prueba del botón...

Preguntas existenciales...
Hola
- Cuantos usas el protector, puede que una conexión errónea invierta la polaridad de suministro (toma del protector) eso hay que chequear. Si inviertes la polaridad, puede que se comporte en forma distinta que conectado en forma directa.
-El protector no actúa, el que actúa es el cortacorriente, por lo que "no soporta el lavarropa" no es el término adecuado.
- El protector puede filtrar una fuga al tener conectado el lavarropa, pero esto parece improbable y no se de que modo podría hacerlo, por eso lo descartaria en principio.
- Es improbable que solo el enchufe del lavarropa sea el que ocasione un puente y fuge corriente en el protector.
- El disyuntor diferencial puede que salte con fugas mas pequeñas que las de calibracion (30 mA), de todas formas puede que exista dicha fuga, no creo sea el problema, aparenta funcionar correctamente.

Repito, busca fugas en el lavarropa enchufandolo directo al toma con un adaptador, de modo de aislar la conexión a tierra, de ese modo, si hay fuga detectarás una pequeño voltaje en la carcasa del lavarropa (cuidado con eso), invierte el adaptador y has la misma prueba, usa todos los elementos de testeo que tengas: multímetro, buscapolo , buscapolo inductivo (es el mas adecuado), ect.
Si no hay tensión de fuga, veríamos que pasa con el protector o disyuntor diferencial.
Clarísimo ... lo pruebo en cuanto pueda y aviso, gracias.
Nastor, fue más rápido d lo pensado. Tenía un cable con macho/hembra de 2 patas, le puse un adaptador de 3 para conectar el LRopa, así suprimí la tierra. Con el buscapolo común no detecta nada, por ningún lado ... no me animé a tocarlo en patas....

Las patas justamente estarán bien aisladas ?, tiene tacos de goma, no las toqué pq venía nivelado (le puse un nivel y vi q en el sentido del eje del tambor estaba perfecto, la otra (perpendicular al eje) no importa, tiene simetría de rotación,,, aunque estaba bien también ). Es carga frontal...

Conseguiré un tester o Bpolo m'as sofisticado... (Me voy inclinando por el "protector"...)
Ok, te acordaste de dar vuelta el adaptador en el toma para invertir polaridad?
el buscapolo no es muy efectivo, deberías hacer lo que sigue


verifica que el piso esté seco y que las patitas de goma (si las tiene) también, o pon madera antes de probar.

De todas formas, parece que ese invento protector no es tan inteligente como dice ser....

Comenta
Hola,

sí "definitivamente" no hay fugas ... mi esposa le viene dando masa y funciona ok...
Faltaría ver con un Bpolomejor ... por las dudas ... yo ya supongo que el problema ES el protector "inteligente", aunque no me imagino el mecanismo por el cual salta el disyuntor.... MUchas Gracias!
Hola distico2016, lo que puede estar pasando, es que el protector desconecta uno de los polos primero y otro despues (hablando de milisegundos de diferencia) y eso hace que el disyuntor vea diferencia en la corriente de entrada/salida y salta.
A veces suele suceder cuando cortas una térmica, como los contactos nunca abren o cierra exactamente iguales, se da esta pequeña diferencia que el disyuntor detecta.

Como estos lavarropas tienen en general fuentes de alimentación electrónicas puede ser que tengas capacitores a masa, y cuando levantas uno de ellos y el otro no se produce el desbalanceo.

Es sólo otra opción para pensar.
Saludos.
Gracias Roby71, es muy interesante lo que decís; y explicaría pq sucede en StandBy; sería too una confirmación de que el disyuntor funciona muy bien... y que NO PUEDO USAR ESTE PROTECTOR CON ESTE LAVARROPAS, sin con otras cosas menos complejas...
Eso explicaría también porque salta con artefactos electrónicos, y no salta con artefactos resistivos (tostadora)
Hola
Ya que están hablando de capacitores y lavarropas, comento que hace unos cuantos años tuve ese problema de fuga con dos lavarropas distintos, en lo que saltaba el disyuntor diferencial (sin funcionar) hasta que descubrí que como dice Roby que era por culpa del capacitor (corrector de factor de potencia) que como dice el colega tenía una conexión a tierra.
Pasó hace muchos años pero recuerdo haber sacado y tirado esos capacitores.

De todas forma, creo que tu protector "nabo" es el culpable.
Ponle un protector de enchufe alta/baja común y listo
Saludos
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis