Compresor de aire carga bien pero bota aire por la admisión

Seguir

Esta pregunta está cerrada. No puede recibir más respuestas.


Buenas noches

Tengo un compresor trifasico y carga sus 100 libras en 10 minutos unos 100 lts aproximadamente de capacidad que tiene el tanque o depósito de aire. El problema viene porque al detenerse en las 100 libras bota aire por el filtro de admisión y un escape ubicado cerca de los pistones. Anteriormente el botaba por allí al detenerse por unos breves segundos y cerraba. Pero ahora bota mucho en especial por esa válvula de escape que tiene cerca del pistón. Alguien me puede orientar un poco que tengo que revisar o decirle al técnico para que no me engañe dando un daño mayor. Muy agradecido
  • hace 17 días

    Avatar de ezequielaso

    amigo puede poner fotos de la valvula que usted habla o algun dato que figure en ella, es electrica o mecanica?

2 Soluciones propuestas

Hola. Como te mencionaron lo ideal sería una foto de la zona. Puede ser cuestión de ajustar una tuerca/tornillo o cambiar una junta. Saludos
SOLUCIÓN ACEPTADA
Hola amigos. Pues si era la válvula check. Es manual y cae por gravedad al parecer estaba llena de agua y dejó de funcionar. Le hice mantenimiento con lubricación y dándole unos toques alrededor para que subiera otra vez. Al colocarla ni funcionaba pero después ella fue agarrando y con la presión empezó a funcionar. Muchas gracias por sus consejos
  • hace 15 días

    Avatar de servimat1

    Un gusto que hayas solucionado el problema. Saludos

 
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis