problemas con lavavajilla whirlpool adp 950

Seguir
hola buenas tardes a todos!! soy tecnico en lavarropas y empezando con refrigeracion, pero mi consulta es sobre lavavajillas, quisiera saber por favor si alguien me podria ayudar con respecto a 2 lavavajillas q tengo para reparar con la misma falla, son 2 whirlpool adp 950 , uno directamente no encendia y me encontre con la placa quemada cerca del micro y el mismo con un puntito de inchado, el otro lavavajilla cuando se enciende lo unico que hace es ponerse en marcha la bomba de desague, con respecto al lavavajilla de placa quemada me dieron una para probar pero usada sin saber si funciona bien, y hace la misma falla q la placa del otro lava q no se ve quemada, quisiera saber si estas placas se pueden reparar y como ya q nuevas no se consiguen y en caso de se puedan conseguir me pasaron valores muy altos, las placas son similares no iguales ya que lo q cambian de una a otra es el coneccionado de entrada de linea, la quemada tiene 2 fichas con cables gruesos con terminales cosa q la otra placa no tiene asi, asi q bueno espero q me puedan ayudar y asi poder solucionar el problema, desde ya muchas gracias a todos!!!

9 Soluciones propuestas

Estimado, le respondo por aca su MP, asi le puede servir a otros foristas y puede usted valorar el tema.
Aca le envio el Testeo de esta maquina. Si no puede verlo correctamente, descarguelo en su PC:

Saludos
gracias luis!!! muy agradecido!! como lo puedo descargar? gracias!!
Estimado, para descargar la imagen haga "click" con el boton derecho del mouse y alli elija la opcion de "guardar imagen como" o "abrir en otra ventana". Depende de su navegador. Saludos
ahh gracias luis, pense q habia algun link de descarga desde alguna pagina, ya lo descargo y hago las pruebas!! luego le comentoo gracias!!
hola luis, realize la prueba y la falla corresponde al fin, al desagote, x lo cual probe la bomba en directo y funciona, de todas maneras reemplaze la bomba para realizar el testeo nuevamente y sigue tirando esa falla, quiere decir q el problema esta en la placa electronica? gracias!!
Estimado, lamento mucho no poder ayudarlo adecuadamente, pero hace mucho tiempo no me dedico a los lavavajillas.
De todos modos aca le envio el Testeo Activo, que se complementa con el anterior y podra darle una pista mas segura del problema:

Si no puede verlo correctamente, descarguelo en su PC. Saludos
Gracias luis38, a mi me sirvio... voy a postear asi te valoro...
gracias luis!! voy a realizar estas pruebas, los 2 lavavajillas son whirlpool adp 950, pero uno es multizona, esta prueba se puede realizar en ambos no?? gracias!!!
Hola, 
Ya sé que pasó mucho tiempo, pero ejecuté el programa pasivo y quedan titilando las 4 luces en secuencia, que falla puede ser? El funcionamiento se pone en falla al llegar al lavado, donde queda titilando esa luz.
Gracias desde ya.
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis