tengo una lavadora samsung digital de 12 kgs, no arranca a

Seguir
Buenas noches, tengo una lavadora Samsung de 12kgs carga superior la cual llena su nivel de agua pero no arranca a lavar, el motor hace como um zumbido y el motor se calienta demasiado, al principio pense que era el capacitador y lo cambie pero siguio igual, sera que el motor esta consumiebdo mas de lo normal y tengo que cambiarlo? Probe la transmision girandola manualmente y funciona bien.

7 Soluciones propuestas

Buenas noches Juve1897.

Si dispones de un tester, puedes medir continuidad entre sus tres terminales (estando desconectado el conector que alimenta al motor principal) a razón de dos terminales por vez.
Una vez obtenidos los tres valores, danos a conocer los resultados obtenidos para su evaluación.

Ya que la caja de transmisión no está trabada, luce que la falla está en el motor posiblemente.

Puedes también retirar la correa entre ambas poleas y programar la etapa del centrifugado (sin agua y sin ropa) para ver como responde el motor principal.

De igual manera, puedes probar el motor principal en la etapa del lavado solo con agua en su nivel bajo y comentar que observas con la polea del referido motor principal.

Comenta al respecto. Gracias y Saludos.
Muchas gracias por la respuesta, lamentablemente no dispongo de un tester pero hice la prueba del centrifugado como me dijo e igualmente presenta la misma falla, el motor se recalienta y sigue el mismo zumbido, volví a girar el plato para ver si la transmisión seguía girando libremente en ambos sentidos y si lo hace , no parece estar trabada
Buenas tardes Juve1897.

Luce que el motor es el que tiene problemas y hay dos opciones:

.-mandar a rebobinarlo o...

.-reemplazarlo.

Puedes mandar a revisarlo antes de tomar la decisión sobre las dos opciones.

Comenta al respecto. Gracias y Saludos.
Buenas tardes, ya embobinaron el motor y todo quedo bien pero ahora lavadora cuando exprime con carga de ropa el tambor pega a los lados y sale un erro que es VE pero cuando la pongo sin peso exprime totalmente normal y sin inconveniente, también tengo un problema con mi secadora frigidaire, la misma no gira el tambor, ya revise la correa y no esta desgastada, la polea esta en buen estado y el motor funciona bien
Buenas tardes Juve1897.

En cuanto al error UE (Unbalance Error) se relaciona a que la lavadora no está debidamente nivelada.

Te dejo boceto que ilustra 9 imágenes de como el aro del tambor del centrifugado puede estar ubicado en el interior del gabinete de la lavadora al abrir la puerta de la misma:



Tan solo la imagen #5 muestra que el tambor del centrifugado visualmente está centrado y por ende nivelado.

Tendrías que buscar nivelar la lavadora con las patas ajustables. De persistir una inclinación de la tina de plástico con todo lo que lleva encima bien sea hacia una esquina del gabinete o hacia uno de sus cuatro lados, se debe al vencimiento de uno de los amortigiadores o de ambos amortiguadores según sea el caso. Implica el reemplazo de la varillas tensoras que ya traen sus amortiguadores incorporados. Ojo: las varillas tensoras vienen en pares y hay dos colores que indentifican a cada par: rojo y blanco. Las rojas van en las esquinas delanteras del gabinete de la lavadora y por ende, las blancas atrás en ambas esquinas del gabinete de la lavadora.

El error UE se muestra al golpear la tina de plástico contra la barra del micro interruptor de seguridad. Eso da lugar a que las dos platinas del referido interruptor se abren y la señal se interrumpe:



Revisa y comenta al respecto. Gracias y Saludos.

P En cuanto a la secadora Frigidaire, es necesario que abras un tema para ella especificando si es con timer o con tarjeta electrónica y detallando la falla que se presenta. Gracias.
Buen día, informo que ya le fue corregida la falla de amortiguación al equipo pero ahora presenta la falla de que cuando esta lavando el plata gira pero a veces pareciera que girara fuera de eje mas al exprimir la lavadora funciona perfectamente bien
Buenas tardes Juve1897.

Si el plato (impulsor) gira fuera de eje, tendrías que revisar si el tornillo que sujeta el plato al eje superior esté algo flojo.

Gracias y Saludos.