Lavarropas automático carga y desagota enseguida

Seguir
Tengo un lavarropas automático Marca Patriot de 15 programas,el problema que tiene es que carga el agua y cuando completa de cargar activa la bomba y me desagota todo de nuevo y quedan parpadeando todas las luces

14 Soluciones propuestas

Hola, la carga de agua es normal o notas que carga de más? Si carga más de lo normal controla que la manguera del presostato este bien colocada que no haya pérdida de aire en la misma, también controla si el presostato corta al llegar a nivel, saludos.
Si carga lo normal,la manguera esta Sana,no pierde presion ni nada,corta bien también,el tema es que termina de cortar y se activa la bomba de desagote y vacía el tambor.
Y en segundos se apaga la bomba y parpadear todas las luces de los botones.


Estas son las luces que parpadean
Contá cuantos paradeos hacen las luces para saber que error es, saludos.
Gracias,mañana las cuento y te respondo,muchas gracias,Saludos
Hola, tal como le indican, la placa esta detectando un error en un periferico y por ello ese comportamiento, cuente cuantas veces parpadea entre pausas para saber que error es, pero sospecho que el error estaria determinado al motor. Comente. Saludos
Voy a revisarlo al motor y te cuento,gracias!
Sabes que revise el motor y esta bien conectado,los carbones están buenos,anda bien.
Cuando lo programó para lavar titila 2 veces las luces.
Lo volví a probar y me sigue haciendo el mismo problema de que carga y desagota,y queda titilando 2 veces las luces
Hola, el error te está indicando problemas con la carga de agua, puede ser por la electrovalvula que no ande, tapado el filtro en la entrada de agua a la maquina, poco caudal en la red domiciliaria o que la placa no esté enviando energía a la electrovalvula, controla y comenta, saludos.
Gracias voy a probarlas y te cuento!!
Gracias por la paciencia
Era el presostato nomas,lo sople y cortaba pero no volvialo cambie y anda perfectamente el lavarropas,muchas gracias 👍
Era el presostato nomas,lo sople y cortaba pero no volvialo cambie y anda perfectamente el lavarropas,muchas gracias 👍
gracias a las personas que me ayudaron,no se como se pone que se soluciono mi pregunta
SOLUCIÓN ACEPTADA
Bien Amigo, me alegra que haya solucionado el problema, use la tercera opcion. Saludos
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis