reparar lavarropas dream concept electronic 156

Seguir
hola me llamo marcela, queria saber que problema puede tener un lavarropa dream concept electronic 156,por que no tira el agua ni tampoco centrifuga.le compramos la bomba nueva y no anda.y le abrimos donde tiene el programa.y no se ve que tiene nada quemado,le hibamos a comprar el programa nuevo pero no se si es la solucion.que podra ser?

22 Soluciones propuestas

Si lava pero no saca el agua ni centrifuga,cambie el blocapuertas y también la placa. Está quemada,muy probablemente por culpa del blocapuertas.
bueno muchas gracias,le hiba a preguntar,le compramos el blocapuertas,podria probarlo con la placa que tiene no lo volvera a quemar al blocapuerta?yo queria saber si funciona asi para no tener que comprar la placa ya que es un poco cara.y si no funciona la hiba a comprar, pero queria saber si llegara a estar quemada la placa,al probarlo con el blocapuerta nuevo podria quemarse el blocapuerta nuevo?
Estimada, generalmente, es el blocapuertas o el termoactuador los responsables del deterioro de las placas.
Si usted decide reemplazar la placa, tambien reemplace estos dispositivos, ya que su costo no es importante y tiene la seguridad que no estan defectuosos. Saludos
yo solo le hiba a comprar el blocapuertas,para ver si funciona con la placa que tiene.podra ser? o la placa si llega a estar quemada puede quemar el blocapuertas nuevo?
Estimado, generalmente el blocapuertas puede dañar a la placa, pero la placa no puede dañar al blocapuertas.
Tenga usted en cuenta, que en estos lavarropas, el blocapuertas, solo se activa durante el centrifugado.
Si este dispositivo esta dañado, el lavarropas no bloquea la puerta y no centrifuga, pero no impide que desagote el agua.
Si usted reemplazo la bomba y aun asi el lavarropas no desagota, debe verificar si llegan o no 220VCA a la bomba, cuando debe desagotar. Si no llegan 220VCA, no quedan dudas que la falla es de la placa. Saludos
muchas gracias por su respuesta ahora voy a verificar eso.
disculpe,TESTIE la bomba vieja y me da 152,y la bomba nueva conectada en el lavarropa me da 210 v,sin enchufar el lavarropa.y testie los cables que van colocados a la bomba,y me dan 60v ,con el programa centrifugado en funcionamiento.
El blocapuertas lo testie las 2 terminales que estan juntas me dan 885.y testiando una terminal de una punta de las que estan juntas y de la otra punta que esta sola no marca nada.le agradeceré su respuesta.
Estimada/o, si su lavarropas tiene tension en la bomba estando desenchufado, es un caso bien extraño.
Creo que la medicion se esta realizando en forma incorrecta.
Usted debe medir en los dos cables de la bomba, en el momento que desagota y el tester en la escala de ACV. Controle nuevamente y comente los resultados. Saludos
hola ,le queria hacer otra pregunta,le compre el blocapuerta nuevo ,el termoactuador y el programador nuevo,y la bomba. no desagota ni centrifuga.que otra cosa puede llegar a se?
Estimada/o, si usted elige el programa de centrifugado, ¿bloquea o no la puerta?.
Es muy raro lo que le ocurre, pues la placa es nueva, tambien la bomba, el termoactuador y el blocapuertas. Por lo tanto el lavarropas deberia funcionar.
Controle si bloquea o no la puerta y comente los resultados. Saludos
hola,el lavarropa desagota,y tambien bloquea la puerta,pero no centrifuga,que podra ser?
el termoactuador ,lo probamos y anda ,tiene 220 volteosy lo sacamos afuera y lo probamos y tambien tiene 220 volteos
Estimada/o, creo que hay algo que esta realizando mal, pues primero me dice que hay tension en la bomba estando el lavarropas desenchufado y ahora nuevamente me informa que hay 220VCA en el termoactuador estando afuera.
¿Como esta realizando estos controles? o con que instrumento, pues creo que algo se esta haciendo de modo incorrecto. Saludos
hola diculpe,tiene el programa nuevo,el blocapuertas nuevo,y el termoactuador nuevo,lo pongo en centrifugado , bloquea la puerta, anda la bomba y el tambor no gira,que puede ser?
ignore las otras preguntas disculpe.
Estimada/o, realice la siguiente prueba.
Voltee el lavarropas de costado y quite la correa. Luego ponga el lavarropas a centrifugar.
Alli controle si gira o no el motor y comente los resultados. Saludos
hola,le saque la correa, y lo puse en centrifugado y no gira el motor.anda la bomba nada mas.que podria ser?.
MARCELAtrifase escribió:
hola,le saque la correa, y lo puse en centrifugado y no gira el motor.anda la bomba nada mas.que podria ser?.


Marcela revisa los dos cables de la cerradura que no lo hayas invertido .Controla que coincida el N° marcado en el cable con el de la cerradura.

gracias ahora me voy a fijar.
hola,controle si coinciden los dos cables de la cerradura y estan bien,
controle si llegan 220v .ACV .AL MOTOR estando en el programa centrifugado y si llega corriente.que podra ser?me podria dar varias opciones.gracias.
Estimada/o, aca tiene una imagen del blocapuertas con sus cables.
Controle si el suyo esta instalado de ese modo.

Saludos
MARCELAtrifase escribió:
hola,controle si coinciden los dos cables de la cerradura y estan bien,
controle si llegan 220v .ACV .AL MOTOR estando en el programa centrifugado y si llega corriente.que podra ser?me podria dar varias opciones.gracias.



Hola Marcela fijate si el motor arranca en el lavado y gira bien parra los dos lados y el consumo es igual en ambos sentidos si no tenes como probar lleva el motor a revisar a un taller de bobinados.
Ya no quedan muchas opciones si traba la puerta si desagota y sin correa no arranca, o es el motor o la placa esta fallada.Saludos
hola, queria agradecerle por su ayuda, el lavarropa ya funciona bien, le volvimos a comprar el termoactuador nuevo,y funciono,muchas gracias.
Hola Marcela me alegra que hayas podido solucionar el problema .Suerte y saludo.
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros! Regístrate Gratis