Mi lavadora mabe automatica no lava ayuda

Seguir
Mi lavarora mabe de 13 kg automatica, creo que se desconfiguro, o no se que tiene, necesito ayuda , la pongo a lavar y no lava se queda como en pausa o se bate la tina 2 veces y se pone sola como en pausa, es desesperante, ahora la neceito mas que nunca y me pasa esto, tengo 2 hijas pequeÑas y un embarazo de alto riesgo ok, imaginence . En el instructivo solo dice que revise la coneccion, como si estuviera desconectada o algo asi pero no, esta bien conectada, prenden las luces se escucha que esta prendida pero la lucecita parpadea como si estubiera en pausa, agradeceria un consejo una solucion plis ayuda!!

21 Soluciones propuestas

Hola GABRI. En tú lavadora entra el agua. Llega a el nivel seleccionado. Da dos giros las aspas y deja de funcionar y parpadean los leds (foquitos). Es importante conocer lo que te preguntó para asesorarte mejor.
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
Asi es exactamente , eso es lo que sucede la prendo meto la ropa , se llena sola hasta el mivel exacto , empieza a querer lavar y si acaso solo gira la tina 2 veces y se para el boton empieza a parpadear como si le pusiera pausa, pero no , le vuelvo a presionar y sucede lo mismo vuelve a pararce ya parpadear, ojala pueda ayudarme , gracias de antemano!!
Hola GABRI. Mientras buscó la información para mandarte. Te recuerdo que debes de valorar todas las respuestas que recibes.
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
Hola GABRI. Es posible que tú lavadora tenga varios problemas. Di a tú esposo qué revise el capacitor. Sí el capacitor esta dañado hay que cambiarlo. También hay que cambiar el sensor de velocidad por uno nuevo. Se localiza en él motor abajo de la polea.
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
Posdata te faltó valorar una respuesta.
Hola GABRI. Disculpas. No vi qué ya valoraste la respuesta anterior. Para cambiar el sensor de velocidad. Hay que quitar el motor de la lavadora. También revisa si la banda no esta floja o este desgastada.
Cuídate mucho. Para que él bebé nazca sano. Saludos DESDE TLALNEPANTLA MEXICO.
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
hola gabrit, dile a tu esposo que le quite la correa al motor y la colocas a funcionar sin esta, para descartar el capacitor, de lo contrario pede ser el sensor de velocidad, no tengo mucha esperiencia, ojala te sirva de algo o por lo menos una pista. chao y no te estreses tanto puede ser nocivo para tu bebe !suerte! me comentas.
gabrit escribió:
Asi es exactamente , eso es lo que sucede la prendo meto la ropa , se llena sola hasta el mivel exacto , empieza a querer lavar y si acaso solo gira la tina 2 veces y se para el boton empieza a parpadear como si le pusiera pausa, pero no , le vuelvo a presionar y sucede lo mismo vuelve a pararce ya parpadear, ojala pueda ayudarme , gracias de antemano!!


hola espero tengas a alguien q te pueda ayudar ya q tendras q inclinar un poco la lavadora para poder ajustar la banda de modo q no quede apretada. sino queda a la primera deberas pobrar varias posiciones.y si esto no es la solucion tendras q cambiar el sensor de peso.y volver a hacer el ajuste.

saludos y cuidate mucho.
Hola , las respuestas que han dado son una de las posibles fallas, solo le falta la del SWICHE BLOQUEAPUERTA, si esta malo tampoco lava.
Hola , las respuestas que han dado son una de las posibles fallas, solo le falta la del SWICHE BLOQUEAPUERTA, si esta malo tampoco lava.
Amiga yo tenia una falla parecida,luego de revisar el sensor,el seguro de la tapa,el capacitor la tarjeta bueno casi todo,pues la falla era que un cable blanco que va hacia el motor estaba partido internamente,por fuera se veia como nuevo pero al probarlo con un amperimetro el cable no tenia continuidad. Te sugiero q revises cable por cable y tal vez ahi este la falla.
Amigo lo mas seguro que es el sensor de peso que va debajo de la polea del motor
Hola buen dia !! gracias por estos asuntos me fueron muy utiles y el problema de mi lavadora fue el sensor de velocidad!! saludos!! vean videos en youtube tambien sirve bastante! saludos!
buenas mi lavadora mabe presentaba el mismo problema llenaba pero cuando hiba a lavar se colocaba en pause, con un tester cheque el capasitador estaba bien cheque el sensor estaba bien y me di cuenta que el aspa que esta arriba del motor tenia un pequeño juego y al momento de girar se levantaba un poco y el sensor de velocidad q esta pegado al motor obviamente no sensaba solo le coloque pegamento al aspa para dejarla fija y problema resuelto espero te sirva ...!!!
Yo tengo el mismo problema ya he cambiado 2 veces el sensor y funciona el problema es que solo dura unas cuantas lavadas
Hola, vamos a tu problema revisa el capacitor y si el capacitor esta bien entonces es el censor de velocidad que se encuentra pegado al motor
Mi problema era que se mojaba el sensor y se echaba a perder por eso lavaba unas cuantas veces y de nuevo se quemaba solo lo cubrí con silicon y ya quedó ya tengo varios meses y ay sigue
Si efectivament se queman porque el sello de la tina comienza a filtrar agua hacia abajo y salpica agua en el sensor . Saludos desde , Cagua Estado Aragua Venezuela feliz fin de semana
jcsal escribió:
Amiga yo tenia una falla parecida,luego de revisar el sensor,el seguro de la tapa,el capacitor la tarjeta bueno casi todo,pues la falla era que un cable blanco que va hacia el motor estaba partido internamente,por fuera se veia como nuevo pero al probarlo con un amperimetro el cable no tenia continuidad. Te sugiero q revises cable por cable y tal vez ahi este la falla.



Hola ese mismo problema lo tengo yo con una mabe y me falta hacer eso q usted dice yo reparo lavadora y nunca me avía encontrado con un problema así pronto le doy respuesta si era eso q usted dice del los cable
hola amigos yo soy nuevo en este foro, mi problema fue con una lavadora mabe de 18 kg en cendia quería arrancar, y detenía su marcha después de entrar a este foro, cambie el sensor de velocidad o peso y listo esta buena de nuevo. y no es muy caro aquí en honduras al cambio del dolar me costo 9 dolares americanos muchas gracias
Disculpe amigo Luis Gutiérrez es de Honduras verdad aqui donde consiguió el sensor de velocidad le agradecería su información, gracias.
Esta clase de lavadora,me dice el cliente que le sale muy húmeda la ropa ,aque se debe ? Ya le cambié la bomba gracias