lavadora mabe no hay fuerza ni tira el agua ni exprime

Seguir
lavadora mabe mod; LMA1103JDB
no tengo fuerza en el motor cuando esta lavando se detiene muy facil
le pongo para tirar el agua y no la tira
le pongo a exprimir y tampoco me sale dos codigos E1 / E3
segun yo los codigos de mabe son los siguientes pero no convensen
tambien ya le cambie una tarjeta electronica y sigue igual,

E1, alarma de llenado, el agua que ingresa al aparato tarda mas de 16 minutos en llegar al nivel programado.
E2, alarma de apertura de la tapa, se abrio la tapa despues de programar un retraso o mientras la lavadora estaba centrifugando.
E3, alarma de desbalanceo de la carga, la lavadora a tratado de rectificar el balanceo 3 veces seguidas.
E4, alarma de desague, la lavadora no ha terminado con el desague despues de 4 minutos.

espero su ayuda gracias
atte: miguel de leon

8 Soluciones propuestas

prueba esto cambia el presostato (el q' se encarga de los niveles del agua )sus conectores limpialos o cambialo, saludos
lavadora mabe mod; LMA1103JDB
no tengo fuerza en el motor cuando esta lavando se detiene muy facil
le pongo para tirar el agua y no la tira
le pongo a exprimir y tampoco me sale dos codigos E1 / E3
segun yo los codigos de mabe son los siguientes pero no convensen
tambien ya le cambie una tarjeta electronica y sigue igual,

E1, alarma de llenado, el agua que ingresa al aparato tarda mas de 16 minutos en llegar al nivel programado.
E2, alarma de apertura de la tapa, se abrio la tapa despues de programar un retraso o mientras la lavadora estaba centrifugando.
E3, alarma de desbalanceo de la carga, la lavadora a tratado de rectificar el balanceo 3 veces seguidas.
E4, alarma de desague, la lavadora no ha terminado con el desague despues de 4 minutos.

espero su ayuda gracias
atte: miguel de leon[/quote:7241eb24be]
prueba esto cambia el presostato (el q' se encarga de los niveles del agua )sus conectores limpialos o cambialo, saludos
lavadora mabe mod; LMA1103JDB
no tengo fuerza en el motor cuando esta lavando se detiene muy facil
le pongo para tirar el agua y no la tira
le pongo a exprimir y tampoco me sale dos codigos E1 / E3
segun yo los codigos de mabe son los siguientes pero no convensen
tambien ya le cambie una tarjeta electronica y sigue igual,

E1, alarma de llenado, el agua que ingresa al aparato tarda mas de 16 minutos en llegar al nivel programado.
E2, alarma de apertura de la tapa, se abrio la tapa despues de programar un retraso o mientras la lavadora estaba centrifugando.
E3, alarma de desbalanceo de la carga, la lavadora a tratado de rectificar el balanceo 3 veces seguidas.
E4, alarma de desague, la lavadora no ha terminado con el desague despues de 4 minutos.

espero su ayuda gracias
atte: miguel de leon[/quote:cc4ee6e05
prueba esto cambia el presostato (el q' se encarga de los niveles del agua )sus conectores limpialos o cambialo, saludos
lavadora mabe mod; LMA1103JDB
no tengo fuerza en el motor cuando esta lavando se detiene muy facil
le pongo para tirar el agua y no la tira
le pongo a exprimir y tampoco me sale dos codigos E1 / E3
segun yo los codigos de mabe son los siguientes pero no convensen
tambien ya le cambie una tarjeta electronica y sigue igual,

E1, alarma de llenado, el agua que ingresa al aparato tarda mas de 16 minutos en llegar al nivel programado.
E2, alarma de apertura de la tapa, se abrio la tapa despues de programar un retraso o mientras la lavadora estaba centrifugando.
E3, alarma de desbalanceo de la carga, la lavadora a tratado de rectificar el balanceo 3 veces seguidas.
E4, alarma de desague, la lavadora no ha terminado con el desague despues de 4 minutos.

espero su ayuda gracias
atte: miguel de leon[/quote:6167ef0ef7]
prueba esto cambia el presostato (el q' se encarga de los niveles del agua )sus conectores limpialos o cambialo, saludos
lavadora mabe mod; LMA1103JDB
no tengo fuerza en el motor cuando esta lavando se detiene muy facil
le pongo para tirar el agua y no la tira
le pongo a exprimir y tampoco me sale dos codigos E1 / E3
segun yo los codigos de mabe son los siguientes pero no convensen
tambien ya le cambie una tarjeta electronica y sigue igual,

E1, alarma de llenado, el agua que ingresa al aparato tarda mas de 16 minutos en llegar al nivel programado.
E2, alarma de apertura de la tapa, se abrio la tapa despues de programar un retraso o mientras la lavadora estaba centrifugando.
E3, alarma de desbalanceo de la carga, la lavadora a tratado de rectificar el balanceo 3 veces seguidas.
E4, alarma de desague, la lavadora no ha terminado con el desague despues de 4 minutos.

espero su ayuda gracias
atte: miguel de leon[/quote:3a1ec687bb]
prueba esto cambia el presostato (el q' se encarga de los niveles del agua )sus conectores limpialos o cambialo, saludos
lavadora mabe mod; LMA1103JDB
no tengo fuerza en el motor cuando esta lavando se detiene muy facil
le pongo para tirar el agua y no la tira
le pongo a exprimir y tampoco me sale dos codigos E1 / E3
segun yo los codigos de mabe son los siguientes pero no convensen
tambien ya le cambie una tarjeta electronica y sigue igual,

E1, alarma de llenado, el agua que ingresa al aparato tarda mas de 16 minutos en llegar al nivel programado.
E2, alarma de apertura de la tapa, se abrio la tapa despues de programar un retraso o mientras la lavadora estaba centrifugando.
E3, alarma de desbalanceo de la carga, la lavadora a tratado de rectificar el balanceo 3 veces seguidas.
E4, alarma de desague, la lavadora no ha terminado con el desague despues de 4 minutos.

espero su ayuda gracias
atte: miguel de leon[/quote:a65ae29dcf]
estoy por hacerlo encuanto tenga respuesta lo are gracias
ya cambie el presostato del nivel de agua pero no sigue igual
ya aye la falla eran cables que estaban mal conectados lo chistoso es que son los mismos colores que ban al capacitor y los que ban a la bamba son dos cables para cada uno blanco y amarillo se repetian no se por que estaban del mismo color por eso lo dificil de localizar la falla
saludos gracias..............