Problemas con el lavarroas gafa 7500

Seguir
Ante todo buenos dias, les comento mi problema,tengo un lavarropas gafa 7500 fuzzy logic.
que al centrifugar y lavar hace ruido, el ruido proviene del (disculpen si no se el nombre pero tengo entendido que es algo asi) sincron o electro actuador, si me entendieron el una cajita que se alimenta a 220 v con un cable de acero,lo que que pas con esto que el cable tira para atras pero resbala,como que deja de estar alimentado... si alguien me podria guiar de como verificar esto se los agradeceria, el "sincron" es nuevo asi que supongo que funciona bien.. me dijieron que puede ser la placa... me gustaria saber como testearla,desde ya muchas gracias....

2 Soluciones propuestas

Cuando debe centrifugar,deben llegar a sus contactos 220 Volt. y a demás debe retraer el cable para qe se libere el freno y también quede libre el engranaje plástico de arriba de la polea.
ROBERE escribió:
Cuando debe centrifugar,deben llegar a sus contactos 220 Volt. y a demás debe retraer el cable para qe se libere el freno y también quede libre el engranaje plástico de arriba de la polea.


Mira ROBERE, por lo visto llega , por que retrae.. pero cuando retrae como que resbala y el freno toca el engranaje, y ese el el ruido que me esta molestando, aparte de poder romperse denuevo...ese es mi miedo..gracias por tu ayuda..!!
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros! Regístrate Gratis