lavarropas gafa Aquarius 7500 no centrifuga

Seguir
Hola!
Los problemas que tengo en mi lavarropas Gafa Aquarius 7500 son:
Primero comenzó a NO centrifugar, cuando llegaba el comienzo del centrifugado no arrancaba, marcaba 22 y se apagaba. Intenté las soluciones que recomendaban para ese problema (sin reponer la placa) y no pude solucionar el tema.
Ahora parpadean todos los leds y marca 07 en el display y no hace mas nada. Si lo dejo un día y lo vuelvo a conectar a la red eléctrica anda otra vez, lava, enjuaga, saca el agua y no centrifuga... unos pocos lavados y se tilda...
Saqué la plaqueta y se ve amarronado en la zona cercana al capacitor azul...
Será posible que cambiando el capacitor solucione el tema o deberé cambiar la placa? En este último caso debo revisar algo mas antes del cambio?
Agradeceré sus opiniones!!

37 Soluciones propuestas

martin correa:

Buenas tardes.
El principio para que el centrifugado se lleve a cabo es:

1.-Primero debe llegar señal de corriente al motor de Torque para liberar el freno de la caja de transmisión.
2.-Seguidamente, la bomba de desagote procede a drenar más del 95% del líquido presente en la tina, lo cual le tomará hasta un máximo de 2 minutos hacerlo.
3.-El motor principal arranca en el sentido de las agujas del reloj de manera intermitente y por espacio de unos dos minutos, para luego mantenerse de manera constante y realizar la etapa del centrifugado hasta finalizar.

Si la bomba de desagote no libera el agua retenida en la tina de la lavadora, la etapa del centrifugado no se llevará a cabo.

Si el motor de Torque no libera el freno de la caja de transmisión, el tambor giratorio NO se moverá, aún cuando si lo hará el aspa o plato giratorio.

Si lo antes indicado funciona como se corresponde, entonces el problema puede provenir de la plaqueta.

Si el capacitor azul está abultado o hinchado, pudieras reemplazarlo por otro de iguales características y respetando obligatoriamente la polaridad del mismo o tendrás problemas.

Recién leí de un caso con un capacitador y poder reemplazarlo sin afectar la plaqueta. Toma los datos del capacitor y cómpralo antes de hacer cualquier cambio en la plaqueta.

Asegúrate de la ubicación de la polaridad del mismo en la plaqueta. Luego con la ayuda de un alicate, presiona el capacitor a reemplazar hasta dejar a la vista sus hilos metálicos. Limpia bien el área y entorcha cada hilo a los hilos metálicos del capacitor nuevo sin que se vayan a partir. Procedes a colocarle estaño con la ayuda de un cautín y luego de estar frío, coloca silicón a su alrededor para que se mantenga fijo. Prueba la plaqueta y ve si la modificación permitió solucionar el problema.

Como último recurso, cambiar la plaqueta.

Si dispones del manual, ¿podrías aportar los códigos de errores para esa marca de lavadoras? Gracias.

Comenta los resultados y Saludos.

P Espera por otros aportes de quienes conocen mejor esta marca de lavadoras si tienes alguna duda.
Tuve este mismo problema.
El lavarropas no centrifugaba.
Se solucionó cambiándole a la plaqueta el capacitor azul por uno igual en capacidad pero de mayor voltaje.
Creo que el azul era de 2 microF y 250 Volts
y lo cambié por dos en paralelo de 1 microF y 400 Volts (equivale a uno de 2 microF y 400 Volts)
También hay que desenchufar el lavarropas mientras no se usa.
Si se fijan, el teclado está caliente cuando el lavarropas está apagado. Quiere decir que circula corriente por algún lado de la plaqueta y eso es lo que la calienta.
Mejor es desenchufarlo y solo enchufarlo durante el uso. Ni antes ni después.
Hola amigos, si cuando entra en el ciclo de centrifugado se apaga, directamente desenchufen, quiten el frente en donde está la placa, desconecten las dos fichas y quiten con cuidado el capacitor color azul cuyo valor es 2 mf x 250v y lo cambian por otro de 2mf ( micro faradios) 400v. Tengan cuidado al tratar de quitar la resina que cubre los componentes para no dañar la plaqueta. Hay que remover con paciencia y de a poco la resina. Como dice otro colega, hay que desenchufar cuando no se use el lavaropas. Saludos.
hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos
djoscar_1512 escribió:
hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda

megatronman 1998 escribió:
djoscar_1512 escribió:
hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos
megatronman 1998 escribió:
djoscar_1512 escribió:
hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos
djoscar_1512 escribió:
megatronman 1998 escribió:
djoscar_1512 escribió:
hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos



hola gracias por tu ayuda ya lo solucione cambiando ese capacitor azul grande lo unico es que me quedo sin sonido la placa no hace bip nc que paso sera que al cambiar toke algo o nc si sabes de eso te lo agradesería abrazo
megatronman 1998 escribió:
djoscar_1512 escribió:
megatronman 1998 escribió:



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos



hola gracias por tu ayuda ya lo solucione cambiando ese capacitor azul grande lo unico es que me quedo sin sonido la placa no hace bip nc que paso sera que al cambiar toke algo o nc si sabes de eso te lo agradesería abrazo


hola me alegro que lo pudieras solucionar ..en cuanto al bip que decis localiza el buzzer y fijate si se desoldo o corto algunos de los terminales , podes medir con el tester si marca señal cuando deberia estar sonando ...proba y comenta y no te olvides de valorar ..saludos
djoscar_1512 escribió:
megatronman 1998 escribió:
djoscar_1512 escribió:


hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos



hola gracias por tu ayuda ya lo solucione cambiando ese capacitor azul grande lo unico es que me quedo sin sonido la placa no hace bip nc que paso sera que al cambiar toke algo o nc si sabes de eso te lo agradesería abrazo


hola me alegro que lo pudieras solucionar ..en cuanto al bip que decis localiza el buzzer y fijate si se desoldo o corto algunos de los terminales , podes medir con el tester si marca señal cuando deberia estar sonando ...proba y comenta y no te olvides de valorar ..saludos


hola lo deje asi lo que inportaba era el centrifugado pero ya est lo solucione gracias
Hola, alguien me puede indicar si el capacitor a cambiar es electrolitico o sin polaridad? Gracias de antemano
magnavision escribió:
Hola, alguien me puede indicar si el capacitor a cambiar es electrolitico o sin polaridad? Gracias de antemano
hola magnavision el capacitor es sin polaridad ..saludos
djoscar_1512 escribió:
magnavision escribió:
Hola, alguien me puede indicar si el capacitor a cambiar es electrolitico o sin polaridad? Gracias de antemano
hola magnavision el capacitor es sin polaridad ..saludos

Muchas gracias. Saludos
Hola tengo una duda a mi lavadora le titilan las luces y tiene él número 07 q debo hacer?? X FA q alguien me ayude.. Gracias
Hola tengo una duda a mi lavadora le titilan las luces y tiene él número 07 q debo hacer?? X FA q alguien me ayude.. Gracias[/quote:36baa92897]

hola valeria decime marca y modelo lavarropas para poder ayudarte ...saludos
Hola la marca es aquarius 7500 gafa
Hola la marca es aquarius 7500 gafa[/quote:77a63449ee]

hola valeria decime ,,despues de error 7 te marca 22 ?? o solo error 7 , ademas ..marca error se apaga y no hace nada ??? o solo falla el centrifugado final ???
Hola tengo el mismo proble ma, pero este llega hasta el centrifugado desagota y se apaga, mire la plaqueta y el capacitor no esta ni hinchado ni nada, q puede ser
Hola en mi lavarropas pasaba lo mismo, y lo cambie por un capacitor de 400 V y listo. Fíjate que publique fotos y consejos para no cometer el error mio , Se puede cambiar el capacitor sin necesidad de escarbar ni ablandar la pintura epoxi. El capacitor me costo $25 y solo hay que soldar en los contactos internos del capacitor original. Solo es necesario cortar el plastico y soldar las patas del nuevo. Es adecuado usar decapante para que agarre bien el estaño. Como las patas son mas largas te conviene que quede el nuevo horizontal con las patas dobladas asi no hace tope al poner la placa.Esta foto te servira de ayuda: http://static.yoreparo.com/imagenes/subidas/1016929-capacitor.jpg
Hola tengo el mismo proble ma, pero este llega hasta el centrifugado desagota y se apaga, mire la plaqueta y el capacitor no esta ni hinchado ni nada, q puede ser[/quote:fca0fd261a]

hola perdona que recien veo tu pregunta pero si desagota y no hace el centrifugado y se apaga entonces cambiale el capacitor 2,2uf por uno igual pero de 400 volt
Hola tengo el mismo proble ma, pero este llega hasta el centrifugado desagota y se apaga, mire la plaqueta y el capacitor no esta ni hinchado ni nada, q puede ser[/quote:ca4cbcc2bb]


Hola como no es un capacitor electrolitico, no se hincha ni pierde liquidos, solo se degrada, yo tube el mismo problema y en este foro me ayudaron a resolverlo, cambiando ese capacitor, como esta metido en esa resina, lo que hice fue romper con una pinza al capacitor de la placa, quitar todo el papel y foil del interior, con sumo cuidado, dejando los terminales del capacitor viejo soldados a la plaqueta y soldar con estaño los terminales de capacitor nuevo, luego pegar el capacitor nuevo contra la placa y aislar con barniz los terminales.-
Saludos-
Estimados tengo un problema similar, pero el display marca 23 cando pasa lo mismo. alguna sugerencia. no quiero toquetear la plaqueta sin antes averiguar si el problema pas por otro lado
dpedrini escribió:
Estimados tengo un problema similar, pero el display marca 23 cando pasa lo mismo. alguna sugerencia. no quiero toquetear la plaqueta sin antes averiguar si el problema pas por otro lado



hola dpedrini el lavarropas es el 7500?? hace todo el proceso y solo en el centrifugado final se para ?? o cual es el problema que presenta ??
Hace el lavado, y cuando tiene que llegar al centrifugado hae eso
dpedrini escribió:
Hace el lavado, y cuando tiene que llegar al centrifugado hae eso


hola perdon q nunca vi tu comentario ..ya lo solucionaste ?????
buenas tardes!mi lavarropas esta teniendo la misma falla,ya saque la placa mañana cambiare el capacitor y les comento como queda.
Hola gente les cuento que tenia el mismo problema, lavado y enjuague bien, pero al inicio del centrifugado se apagaba y marcaba 07 y 22. Luego de revisar el funcionamiento mecanico y gracias a este post, decidi cambiar el famoso capacitor y afortundamente volvio a funcionar.
Quiero agradecer a las personas que colaboran contando sus experiancias y comparten sus soluciones, por eso estoy escribiendo, para ayudar tambien a otros que tengan el mismo inconveniente, saludos.
gnm2017 escribió:
Hola gente les cuento que tenia el mismo problema, lavado y enjuague bien, pero al inicio del centrifugado se apagaba y marcaba 07 y 22. Luego de revisar el funcionamiento mecanico y gracias a este post, decidi cambiar el famoso capacitor y afortundamente volvio a funcionar.
Quiero agradecer a las personas que colaboran contando sus experiancias y comparten sus soluciones, por eso estoy escribiendo, para ayudar tambien a otros que tengan el mismo inconveniente, saludos.


hola "gnm2017" me alegro que te haya funcionado, las experiencias compartidas son muy utiles ..saludos y a seguir compartiendo ,,
Cambie el famoso capacitor y ..... quedan titilando todos los LED...voy a revisar y comentó.
faviosoco escribió:
Cambie el famoso capacitor y ..... quedan titilando todos los LED...voy a revisar y comentó.


"faviosoco" fijate cuantas veces titilan los led y eso te marca que tipo de error es
djoscar_1512; hola!gracias.cambie el capacitor arme la placa la conecte al lavarropas y cuando lo enchufas titilan todos los LED i ndeterminadas veces ósea nunca paran de titilar. Ya compre una placa nueva original está tarde me la traen y veremos que pasa.Saludos a todos
empece con el mismo problema de que no centrifugaba pero ahora se me prendieron todas las luces y en el displey me sale el numero 05
sera el capasitor que murio del todo
tengo el mismo problema alguien conoce quien puede cambiarme el capacitor de la placa?? en buenos aires capital federal?
Hola. Yo con el mismo problema saque el capacitar, compre uno y mande a reparar la plaqueta. En teoría hoy me la entregan. Si funciona y queda bien paso los datos. Saludos y gracias por todos los datos. Si lo mío funciona bien les cuento como hice.
El capacitor me costo $20 y el que me lo pone en la plaqueta me cobra $150. En total abre gastado $170 contra 1400 que cuesta la plaqueta original. Espero que resulte.
Saludos
Hola. Les cuento que la reparación funciona. Los pasos fueron los siguientes. Desarme la plaqueta del lavarropas, compré por $20 el capacitador de 2 UF (microfaradios) y 400 V en casa Bouza que queda en Ciudad de La Paz y Mendoza. Conseguí un técnico electrónico en la calle J Hernández y Amenabar. La casa se llama (ChipZone) y por $ 100 me lo reparo. En total gaste $ 120 en lugar de $1400 que es lo que sale la plaqueta entera nueva.


Saludos y espero haber sido de utilidad al igual que lo fueron ustedes conmigo.
Amigos perdon se que esto es de hace mucho pero tengo el mismo roblema se tilda en 21 y no centrifuga cambie el capasitor y sigue haciendo lo mismo alguien sabe de algo mas por hacer ?
hola Elsitioddlcelu recien hoy veo tu consulta , pudiste solucionarlo ?se tilda en 21 minutos ??
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis