Drean concept unicomando 116

Seguir
Hola,mi problema es que no desagota ni centrífuga,cambie plaqueta,bomba y bloqueapuerta,y sigue igual....porfa si alguien me ayuda...gracias

3 Soluciones propuestas

Estimado, controle usted si al ponerlo a centrifugar en el programa 11, bloquea o no la puerta. Si no desagota ni bloquea la puerta es indicio de placa dañada. Si usted reemplazo la placa sin cambiar el termoactuador, es posible que se haya dañado la placa nueva. Saludos
  • hace 10 días

    Avatar de Fernando Carlos

    No traba nunca la puerta y la placa nueva me calienta en un componente rectangular blanco...ahora compre el yermoactuador y en estos días lo voy a cambiar...tendre que cambiar la placa otra vez ...gracias por tu respuesta

  • hace 10 días

    Avatar de luis38

    Estimado, es normal que caliente la resistencia de cerámica de 10W. Si usted lo pone a centrifugar y no tiene 220VCA en los terminales de la bomba, es por que la placa esta dañada.
    Tenga en cuenta que en esta maquina, la bomba, blocapuertas y termoactuador trabajan juntos. Controle y comente resultados. Saludos

  • hace 10 días

    Avatar de Fernando Carlos

    Ok...en estos días lo armó y comentó..muchas gracias

  • hace 5 días

    Avatar de Fernando Carlos

    Hola, cambie el termo y sigue sin funcionar....estuve probando y no llega corriente a los terminales de la bomba y por lo consigue te a los del termo....

Amigo, el trabajo de recambio que realizó fue incompleto también tenía que cambiar termo actuado y esto posiblemente daño su placa nueva. La misma se puede recuperar cambiando el triák Q3 y controlar sus resistencias asociadas.Saludos al gran Maestro luis38.
  • hace 10 días

    Avatar de Fernando Carlos

    La placa la cambie y el equipo funcionó bien....después de unos 6 meses empezó esto de que no desagota y no centrífuga,cambie la bomba y nada...cambie el ueapuerta y nada...ahora voy a ver que pasa cuando cambie el termo y les comentó....muchas gracias por su ayuda...

  • hace 5 días

    Avatar de luis38

    Estimado, si no tiene tensión en la bomba, es indicio de placa dañada. Siempre que se reemplaza o coloca una placa reparada, debe cambiar blocapuertas y termoactuador. Saludos

Hola....cambie el termo y no funciona, probé con un buscapolo y no llega corriente al terminal de la bomba
  • hace 5 días

    Avatar de Fernando Carlos

    Bueno muchas gracias veo si puedo llevar a reparar esta placa...muchas gracias