drean gold 1910 duda con plaqueta

Seguir
hola amigos me trajeron este lavarropas con un problema de plaqueta lo cual al enchufar arranca la bomba de desagote al parecer le cayo agua a la placa y se quemo el blocapuerta tambien tiene sulfatado lo que hice fue puentear el blocapuerta cambiar la bomba y plaqueta nueva enciendo el lavarropas y comienza a andar la bomba luego corta y no empieza a cargar agua con la placa nueva e revisado la electrovalvula y funciona probe motor presostato ok no se que hacer ya que gaste en plaqueta nueva revise el programador no parece q este en mal estado

5 Soluciones propuestas

no haga el puente en el blocapuerta , pues este se activa dspues de la carga de agua , por eso hace funcionar la bomba 
si el blocapuerta es defectuoso , reemplacelo
  • hace 4 días

    Avatar de xmars20

    ah ok remplazare el bloca y comento

Retírese a una prudente distancia de ese aparato. Las placas de los 1910 están poseídas por un simposio de demonios.
Estimado, lamentablemente estas maquinas tipo hibridas son bastante complicadas para reparar.
Controle los items que sugieren los colegas y verifique el presostato, Si tiene nivel de seguridad puede ser que este activado, por eso arranca la bomba. Saludos
hola amigos acabo de conectar el blocapuerta nuevo y lo que hace ahora es trabar la puerta enciende la luz piloto pero no carga agua estuve midiendo la tension q llega a los cables de la electrovalvula y es de 26 volt no se por q es tan bajo el voltaje y la placa es nueva
Hola buenos días tengo mi lavarropas drean gold, hace  lavado y enjuague. Hace el desagote pero a la hora de centrifugar no anda, que sera la bomba??
  • hace 2 minutos

    Avatar de xmars20

    hola si desagota no es la bomba puede ser el motor que tensra los carbones gastados o algun componente de la placa electronica quemado o puede ser el programador