lavarropas drean consept unicomando

Seguir
Estimado luis 38:
La màquina inicia bien, realiza el 1ª proceso de lavado y queda alli sin avanzar, si lo adelanto manualmente tampoco sigue el programa.
este lavarropas entrò en cortocircuito y el fusible se lo cambiò 2 veces. ¿ esto podrìa quemar el microprocesador?

10 Soluciones propuestas

Estimado Walter, contestame en el mismo post, para que los colegas puedan seguir el tema.
Generalmente el fusible se quema, por sobrecarga en el circuito, ¿el cambio fue antes o despues del cambio de motor?.
Entiendo, que la maquina empieza a lavar y luego se detiene. De ser así controlá la bomba de desagote.
Tambien ponele en centrifugado a ver si lo realiza.
Contestame en este mismo post, para no desencontrarnos. Saludos.
Estimado Luis38;
el lavarropas ejecuta la 1ª etapa y se queda por horas como tildado.
Moviendo en forma manual al principio realizaba la funcion deceada pero ya no sigue. Tengo el temor de que sea el microprocesador. Los otros elementos cambiados y el motor estàn funcionando correctamente. Luego de armarlo encuentro este problema.
Estimado Luis38;
el lavarropas ejecuta la 1ª etapa y se queda por horas como tildado.
Moviendo en forma manual al principio realizaba la funcion deceada pero ya no sigue. Tengo el temor de que sea el microprocesador. Los otros elementos cambiados y el motor estàn funcionando correctamente. Luego de armarlo encuentro este problema.
Estimado, si la maquina desagota, centrifuga y se detiene luego de la primera parte lo que te puede estar pasando es que no esta ingresando agua para el segundo ciclo. Verifica la electrovalvula de suavizante, es la de la izquierda viendo desde arriba, fijate que tenga continuidad y si podes energizala para ver si funciona. Si funciona bien; por ese lado puede andar el problema. Saludos.
Estimado Luis38:
Ya probè las electrovàlvulas, motor, presostato,bomba de desagote (del cuàl saque monedas de 10centavos por el valor de $ 3.-) y funcionan correctamente. Por esta razòn me inclino al microprocesador. ¿Que me sugieres?
Estimado, solo dos preguntas mas: la maquina centrifuga o no. La electrovalvula de suavizante recibe tension. Espero su comentario. Saludos.
Estimado Luis38:
La electrovàlvula recive corriente en la primer 1ª etapa, luego no,el centrifugado ya no funciona (no recive corriente).El fusible està bien.
Saludos!!!
Walter Silvetti
Estimado, de a poco vamos progresando. Si la maquina no esta centrifugando pero el motor funciona, realiza la siguiente prueba.
Retira el blocapuertas y puentea los dos terminales del mismo color, dejando libre el otro. Ponelo a centrifugar y si lo hace ya tenes, que el blocapuertas no funciona. Espero noticias.
Estimado Luis38:
Ya lo hice!!!!!!!!!!!!!!!!!!!!!!!!!!!!!. Por eso me està volviendo loco el desgraciado.
Saludos!!!
Walter Silvetti
SOLUCIÓN ACEPTADA
Estimado, no lo incomodo más; si todos los componentes estan bien, todo apunta a la unidad de control. Le realice todas las consultas anteriores dado el alto costo de este repuesto y muchas veces no es el mismo, el origen del problema.
Cuando lo adquiera tenga la precaucion de adquirir un original Drean y no unos similares que hay en el mercado, muy parecidos, pero funcionalmente distintos. Saludos.