lavarropa drean 169,arranca y para ,le falta fuerza

Seguir
a este drean le cambie la plaqueta que controla el motor,y luego le cambie los carbones del motor tambien,y sigue igual que al principio,no tiene fuerza,por fabor si alguien me pudiera orientar cual es la falla,desde ya muchas gracias muchachos.

7 Soluciones propuestas

quita la correa del motor y fijate si l motor gira lemto o rapido
Estimado, retire el motor y pruebelo o hagalo probar fuera del lavarropas. Saludos
Hola...primero que nada deberías decirnos el consumo del motor en el momento de lavado y centrifugado para eso necesitas una pinsa amperometrica...con esos datos ya nos podemos guiar un poco mejor...saludos y esperando mas datos para una rapida solucion
hola lleve el motor a probar a un bobinador ,y me dijo que estaba bien de fuerza y de consumo,pero lo pongo en el lavarropa y no tiene fuerza ,a pesar de haberle cambiado la plaqueta que controla el motor ,ya no se que probar,si alguien de ustedes muchachos tiene idea que puede ser se los agradeceria,atte lovican
Tu lavarropas es de mas de 600rpm????? es un motor a carbones o convencional????
hola mi lavarropa es un drean 169 de 900 rpm,el motor es a carbones y lo controla una plaqueta eletronica,la plaqueta es nueva y el motor fue controlado y probado en su fuerza y consumo,pero!!,cuando se lo pone en el lavarropa y se le pone a funcionar arranca y no tiene fuerza .
SOLUCIÓN ACEPTADA
Cambie la bobina tacométrica. Es la que está en el motor en el lado opuesto a la correa.