*Lavarropas Aurora 5516, tacometro

Seguir
hola no me arranca un motor de un aurora (es de esos que viene con tacometro) la placa no aparenta tener nada quemado el motor no da ni media vuelta tanto en lavado como en centrifugado ya hice chequear el programador y esta bueno ha alguna forma de anular el sistema del tacometro?? por donde tengo que seguir probando??? gracias

4 Soluciones propuestas

Primero comprueba que no esten gastadas las escobillas del motor.

Yo suelo dar unos golpes con el martillo al motor para que semuvan un poco si funciona, cambialas.

Si sigue sin funcionar cambia la targeta reguladora de velocidad, comprueba el fusible si lleva,o el triac de esta SUERTE
me podrias decir el valor de la resistencia de la plaqueta electronica, se me quemo y no se que valor tiene para poder ir a comprarla. gracias
SOLUCIÓN ACEPTADA
hola alejandro lo que podrias hacer es probar el motor directo para poder hacerlo toma la ficha y fijate cuales terminales son del paquete y cuales de los carbones,hace un puente entre un carbon y uno del paquete ,al otro del paquete ponele un polo de 220 y al otro del carbon el otro polo el motor tiene que andar a alta velocidad asi comprobas que no es el motor la falla,me olvidaba a los terminales de la bobina del tacometro no le pongas corriente ,solo probales continuidad de esa manera desechas falla en motor espero te sirva la ayuda quedo a tu disposicion
ok te agradesco la respuiesta, pero lo que necesito es saber de cuantos ohms es la resistencia porque esta fogoneada y no puedo ver. gracias