Calefon volcan se apaga el piloto. No queda encendido.

Seguir
Tengo un calefòn Volcan.

Me estaba bañando y con grata sorpresa, estando todo enjabonado, el agua empieza a salir frìa.

Salgo del baño, veo que el calefòn està apagado.

INtento encenderlo, presiono el encendedor elèctrico (tipo mgiclick que tiene el calefòn) y enciende las 3 llamitas.

Espero los 30 segundos para poder girar al primer punto de temperatura y las 3 llamitas se apagan.

Al rato volvì a intentar incluso sosteniendo la perilla por 5 minutos pero al querer girarla para que tenga buena temperatura el agua, se vuelven a a pagar las 3 llamitas del piloto automàtico.

Tuve que calentar unas ollas de agua para sacarme el jabòn, todo listo.

A partir de ahora, que hago con el calefòn? Se me ocurre agarrarlo a palos pero no creo que entienda de razones asì.

Cualquier idea, serà agradecida!!!

4 Soluciones propuestas

saludos, se no la llama del piloto no se sostiene es posible que haya sacado la mano reviza que la llama de en el termostato o sino cambialo suerte.
A ver ! No entendí mucho lo del hermano colombiano, supongo que tiene la solución, pero yo no le entiendo , tu piloto tiene tres llamitas, una está del lado donde se origina la chispa, la del otro lado calienta la termocupla, y la del medio se encarga de encender el quemador, pueden estar en otro órden, pero cada una tiene una función, primero fijate si la llama piloto se achicó y no llega a calentar la termocupla o ésta pueda estar desplazada, si está todo bién, reemplazá la termocupla, que es ése cañito de cobre fino que sale desde atras de la valvula de gas y llega hasta una de las llamas del piloto. Suerte. Saludos.
Gracias Flacotrucci.

El problema esta en la valvula de gas.

Es decir, la llama calienta la termocupula (creo que es eso) y el cañoto llega hasta una valvula.

Esa es la que con el calor, se magnetiza y mantiene encendido el piloto.

EL problema es que no magnetiza y el piloto se apaga.

Por lo que tengo que cambiar esa valvula.

Tenès idea que vale el cambio?

Mi jermu ya pidiò servicio tècnico y posiblemente mañana me lo esten cambiando.

Bueno, gracias por el dato.

S@lu-2
SOLUCIÓN ACEPTADA
Vamos por buén camino, si la unidad magnética, bulbo. no magnetiza, es probable que lo roto sea la termocupla, que es la encargada de inducir calor para que la unidad magnética quede pegada, probá con la termocupla que es mas fácil y mucho menos desarme, normalmente es lo primero que se rompe, los costos de acuerdo a una lista de Ecotermo, de 8 a 15$, y la unidad magnética si es la grande calculale 30$ como barata. haceme caso y reemplazá la termocupla primero y contame, un abrazo y suerte.