mi calefont no enciende

Seguir
hola a todos:
bueno tengo un calefont de marca junkers de 10 litros.
el problema es que cuando lo voy a encender sigo los pasos para poder encenderlo.
Bueno a principio prende el piloto, pero al cabo de 15 segundos el piloto se apaga.
Traté probando cambiandole la membrana, pero todo sigue igual, o sea se apaga.

porfavor alguien me ayude estaré muy agradecido

pd: hace frío Llorando

4 Soluciones propuestas

Hola velvetone

La falla tipica de ese modelo es: suciedad en el piloto o algun sensor suelto o descompuesto. Primero que nada, debes limpiar el piloto y su inyector, este se encuentra en la base del tubo de aluminio del piloto, el tubo sacalo, soplalo y arma, la llama debe ser azul , de un largo de aprox. 1.5 cm y tiene que estar en contacto permanente con la termocupla que es el fierrito que esta frente a la llama del piloto. Si no es eso , puede que algun sensor este malo, dependiendo del año de tu calefon tendra 1 o 2, estos se encuentran en el costado superior derecho del calefon, estan conectados a dos cables, para saber si estos estan malos u buenos debes puentearlos (Unir ambos cables ) si el calefon fija la llama y prende deberas cambiarlos.
Cuentanos como te va y seguimos.


Raul
Gracias por tu ayuda, bueno al final uno de los cables estaba cortado por adentro.
Al fin pude solucionar el problema.

GRACIAS
SOLUCIÓN ACEPTADA
Hola Velvetone.

Fue un placer ayudarte, suerte amigo.

Raul


P.D : Debes colocar " Solucion " para que tu pregunta salga de pantalla.
bueno para agregar un dato a la respuesta de nuestro amigo raul es que aparte de el sensor de gases , termocupla e inyector de piloto.. tambien puede fallar el electroiman que es la piesa donde va conectada la termocupla.. esto por ujna futura posible falla =)