problemas el en un termotanque alta recuperacion acuaplus{

Seguir
eskabe acualplus. el piloto permanece prendido pero el mechero no prende , por ahi aumentando hasta el maximo enciende el mechero pero luego se apaga y el piloto perm anece siempre encendido., gracias

7 Soluciones propuestas

agrego a mi pregunta que este termotanque anduvo por mas de catorce años sin ningun problema
Hola habría que desarmar el conjunto piloto ,quemador para realizarle una buena limpieza de polvo y pelusa a los picos como también al registro de toma de siete luego armar y probar saludos .
Hola. Si no me equivoco está fallando el automático o unitrol. Estos no se reparan, directamente se cambian., Saludos
mira oscar lo mas seguro que este lleno de sarro en el contro y el termostato no lea la temperatura del agua
quisiera saber si me podrian indicar donde se hallan ; el automatico o unitrol , el control y el termostato y el registro de toma de siete , saber si estan donde esta el mechero-piloto o donde esta la perilla que gradua la temperatura. como los puedo identificar es posible que me lo puedan graficar. muchas gracias
El automático es la pieza cuadrada que tiene el dial de la temperatura y de el salen los caños del piloto/quemador y termo cupla. En este mismo entra el gas de red. Te dejo un link para que veas cual es. Saludos

http://articulo.mercadolibre.com.ar/MLA-609708716-valvula-termostato-termotanque-gas-eitar-todos-los-modelos-_JM
hola, para cambiar o limpiar el sensor de temperatura o termotanque, tendrías que vaciar el termo , luego desconectar la termocupla, el caño que lleva el gas al piloto y el que lleva el gas al quemador, también la coneccion de gas que entra, luego desenroscar todo el control de temperatura, detrás de este esta lo que seria el termostato, que va sujeto con 3 tornillos, pero como lei en los otros comentarios quizás es solo sarro que se pega al rededor o que incluso llega hasta el sensor ese y hace que no funcione correctamente, de se asi tendrías que limpiar de sarro y volver a armar.