Moderadores

Seguir
Buenas noches. Me aparecen  mensajes de Moderadores en mi pagina y creo que no debiera aparecer. aviso por si es un error 

10Jul_0001.jpg[300.90kb]

10-07-2017  Hora aproximada 23.50   11Jul_0001.jpg[362.84kb]
  • hace 14 días

    Avatar de Ennio Montenegro

    Hola
    Ya se había detectado. Es una de las mejoras a realizar.

  • hace 13 días

    Avatar de mauricio

    Esto es de hoy? Porque supuestamente se solucionó ayer ese bug. Gracias!

  • hace 13 días

    Avatar de bubytres

    ese post lo inicie anoche, parece ser posterior al otro post comentando lo mismo que se habia dado como solucionado... gracias electronica beta por avisar

  • hace 13 días

    Avatar de Electrónica Beta

    Hola. Estaba como solucionado, pero me aparecio despues. por eso este post. fue en horas de la madrugada.

  • hace 13 días

    Avatar de Electrónica Beta

    Otra vez yo. Sigue apareciendo los mensajes de los Moderadores .

  • hace 13 días

    Avatar de mauricio

    Muchísimas gracias! Debe ser por una condición diferente a la que solucioné hace un par de días, porque por esa otra condición no logro que me falle. Gracias por insistir en reportarlo! Voy a revisar ahora mismo :)

  • hace 13 días

    Avatar de bubytres

    si mauricio, fijate la captura que deje en la respuesta, creo que es eso que te comente..

  • hace 13 días

    Avatar de Electrónica Beta

    Mauricio. Ya van varias veces que quiero suscribirme a una pregunta para seguirla y me da error, por lo general me suscribo bien, pero ahora me tiro una leyenda que decía ERROR DE SERVIDOR INTERNO 500

  • hace 12 días

    Avatar de mauricio

    Te animás a pasarme un enlace de pregunta que te falle? En lo otro estamos trabajando. Hoy sale

1 Solución propuesta

si mauricio, fijate la captura, creo que es eso que te comente: