Puerto 80 bloqueado

Seguir
Hola amigos! Tengo un problema, tengo una maquina que tiene bloqueado el puerto 80, me deja conectarme a internet pero, cuando quiero ejecutar alguna pagina ( cualquiera sea ) no me la carga.
Lo que quiero que me digan es que tengo que hacer para poder desbloquearlo.
Espero que puedan ayudarme. Desde ya, muchas gracias.

M@nfrey.

14 Soluciones propuestas

Este post no deberia ir en reparacion de computadoras, deberia ir en donde formulan preguntas sobre windows o internet.

Fijate si hay algun firewall instalado o el propio de windows bloqueando la salida a ese puerto.

saludos.
Nadie te va comentar como modifcar los puertos, hay gente que come bajando cosas y vendiendo cd truchos y no necesitan que vos te sumes a su ancho de banda o les salgas de competencia. Proba en google, pero hay pura basura.
Sanata no tiene nada que ver lo que estas diciendo con lo que el amigo esta preguntando, solo quiere habilitar el puerto 80 para poder navegar.
Y el foro esta para dar soluciones, no se le niega informacion a nadie, salvo que sea algo que no cumpla con las normas del foro.

En cuanto al problema del puerto 80, fijate que no te alla quedado ninguna configuracion activa en las opciones de INTERNET EXPLORER. algun proxy activado......
Asegurate como tenes los firewall

Salu2.
Maronet dice:
Sanata no tiene nada que ver lo que estas diciendo con lo que el amigo esta preguntando, solo quiere habilitar el puerto 80 para poder navegar.
Y el foro esta para dar soluciones, no se le niega informacion a nadie, salvo que sea algo que no cumpla con las normas del foro.


Vos sabes que es el puerto 80?. Si queres lo publico, me lo explicas y te valoro com solucion. Ademas le va a servir a todos los usuarios.
Limitate a dar respuestas, no sos moderador (aunque te la creas).
Sanata Reloaded escribió:
Maronet dice:
Sanata no tiene nada que ver lo que estas diciendo con lo que el amigo esta preguntando, solo quiere habilitar el puerto 80 para poder navegar.
Y el foro esta para dar soluciones, no se le niega informacion a nadie, salvo que sea algo que no cumpla con las normas del foro.


Vos sabes que es el puerto 80?. Si queres lo publico, me lo explicas y te valoro com solucion. Ademas le va a servir a todos los usuarios.
Limitate a dar respuestas, no sos moderador (aunque te la creas).


En ningun momento te falte el respeto ni te di pie como para que vos lo hagas, el puerto 80 se usa para navegar, por si no sabes no me hago el moderador ni nada por el estilo, solo soy un usuario mas y desde hace mas tiempo que vos, asique no faltes el respeto loco.

Salu2
sanata reloaded, ya te banié al usuario anterior.
Ahora te desactivo éste otro por una semana para que aprendas modales.
Ya te advirtió el repa por MP y yo mismo también, pero veo que seguís en la postura de hacerte el duro y seguir tratando mal a los usuarios.

Tomate una semanita de descanso y volvé un poco más tranquilo. Si por esas casualidades vas a empezar a crearte otros pensalo, porque puede ser peor.- Enfadado
si no es el firewall de windows es el router
que marca es tu router?

saludos
mmmmmmm probaste hacer ping por si acaso.
El Router es el Huawei smartAT MT810, y si ya hice ping y nada.
Tenes la conexion de Arnet ??, mira que para poder navegar si es una conexion nueva tenes que validar el usuario, es decir, te podes conectar pero solamente a la pagina de registro de Arnet, una vez que hagas esto ya salis navegando.
lee esta pagina, es la configuracion de tu router para abrir puertos

http://www.adslayuda.com/Huawei_MT882RT-Configuracion_NAT.html

suerte
Bueno hay miles de cosas que pueden haber sucedido y dices que ya hiciste ping y no te responde y por si acaso te fijates los cables las luces de router. Si a todo eso aun sigues sin conectarte, llama a tu proveedor de internet y que te ayuden a configurar el router y ellos te ayudaran gratuitamente.
La conexion no es nueva, hace rato que esta, ya esta validado el usuario, y a Arnet ya hable y en lo unico que me ayudaron es en confirmarme que el puerto 80 estaba bloqueado, me dijeron que algunos tecnicos tienen herramientas para abrirlo o que formatee la maquina, nada mas. No quiero llegar a formatear la maquina, pero si no lo puedo resolver no me queda otra opcion.
Les agradesco la cooperacion. Voy a tratar de solucionarlo con lo que me han propuesto sino, no los jodo mas, la formateo y listo.

De nuevo muchas gracias. M@nfr3y.
Mira, yo tenia el mismo problema en una pc y resulta que era la configuracion de red. Fijate si en la Configuracion de TCP/IP (Panel de control / Conexiones de Red / Conexion de area local / Boton derecho / Propiedades / TCP IP / Propiedades). Tiene que estar seleccionada la opcion Usar IP Automatica.
Despues de eso dale un tiempo a que se reinicialize el modem y proba conectarte al http://10.0.0.2, pone tu usuario y contraseña de arnet y tenes que poder navegar
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis