Volvió el problema.

Seguir
Había solucionado el problema siguiendo los siguientes pasos:

1. Haz clic en comenzar, encender y reiniciar (no apagar).
2. Prueba de nuevo la conexión a internet una vez reiniciado.
3. Si esto no funciona, necesitas restablecer tu dirección IP. Para hacerlo, debes abrir la ventana de interfaz de comandos, siguiendo estas instrucciones:


Haz clic en inicio
Haz clic en ejecutar
Escribe "CMD" y presiona la tecla Enter
Esto debería abrir una ventana de símbolo del sistema (command prompt)
Ahora escribe "ipconfig /release" y haz clic en Enter
Finalmente, escribe "ipconfig /renew" y presiona Enter de nuevo
Ahora comprueba si la conexión ya funciona

hasta acá no funcionó


4. Si esto no lo soluciona, también puedes probar a borrar la configuración de DNS


Para hacerlo, abre la ventana de símbolo del sistema
Ahora escribe "ipconfig /flushdns" y haz clic en Enter
De nuevo, trata de conectarte y ver si tienes internet.

Hasta acá se arregló pero solo por 15 minutos

La solución definitiva fue cambiar los DNS, cambiado los DNS a manuales y coloqué 8.8.8.8 y 8.8.4.4, y me funcionó por 30 horas, ya volvió el problema.

3 Soluciones propuestas

A veces los modems se calientan en exceso y pueden presentar desconexiones esporádicas.
La computadora "pierde" su IP local, y la recupera en aproximadamente 1 minuto.
Sólo hay que esperar un minuto para comprobar si ése es el problema.
También podés consultar los eventos de Sistema en el Visor de Eventos.
También consultar el LOG del Modem-Router.
Indicá su modelo, y si lo estás dejando continuamente encendido.
En dicho caso, apoyndo una mano sobre el Modem, qué temperatura aparente notás (tibio/caliente/muy caliente/infierno Enfadado )
Saludos!
a mi me pasa en verano el modem se caliente y al menos 1 vez x dia hay que reiniciar, obvio que no tengo aire acondicionado donde tengo la pc jajajaj
Hola buenas tardes una preguntilla el problema es de Ethernet o de wify
saludos cordiales ok amigos .