mi pc se reinicia y no carga el sistema operativo

Seguir
holas bueno amigos tengo un grave problema, mi pc se reinicia y no entra a windows no carga nisiquiera la barrita azul , tengo win xp sp2 , e echo muchas pruebas como : cambie el procesador formatie el discoduro le puse otro disco duro y hace lo mismo le cambie la fuente de poder le cambie la pila limpie las tarjetas de memoria ram , resetie la tarjeta e echo de todo y no e logrado q entre a windows ahh tambien le cambie el ventilador del procesador , me an dicho q podria ser la temperatura del procesador pero en el bios no la encuentro nose como verla ya no allo q hacer con ella si alguien puede ayudarme se lo agradesco mucho , cuidense espero respuesta[/color:01a5a98dff] descripcion ( tarjeta madre ash rock socker 533 , 512 memoria ram , procesador 2.4 intel pentiun 4 , disco duro de 80 gb

19 Soluciones propuestas

por descarte ,pienso que el problema está en el mother, es lo unico que te falta reemplazar.
Reinstalaste el Sistema Operativo desde cero?
sergioerbes escribió:
Reinstalaste el Sistema Operativo desde cero?
si ya lo hize formatie mi disco y nada le puse otro y nada
insisto con el mother,......seguro que lo cambiás y arránca !
Charly Brown: puede ser la mother pero hay muchas cosas antes para chequear

ender: Que tocaste antes de que empiece a hacer esta falla? sea hardware o software.

Cada dato puede ser muy importante, la memoria puede hacer esta falla vos solo la limpiaste pero no cambiaste, tenés un módulo de memoria de 512mB o dos de 256mb?

como reinstalaste el S.O si se reinicia?

Cuando instalaste el S.O no se reiniciaba?

Si cambiaste el Disco Duro tuviste que reisntalar Windows Xp Sp2 como decís, no es así?

arranca la pc y presiona F8 cuando va a empezar a cargar Windows,

te va a aparecer una pantalla en negro con texto blanco buscá

donde dice "Deshabilitar el reinicio automático si hay un error en

el sistema" y dale clic. Aparecerá una pantalla azul con texto en

blanco, anotá todo lo que dice y escribilo acá.
insisto con el mother,......seguro que lo cambiás y arránca ![/quote:9d02cee58a] es que porsupuesto q es la tarjeta madre lo que quiero es q me diga q hago para arreglarla q le puedo hacer
sergioerbes escribió:
Charly Brown: puede ser la mother pero hay muchas cosas antes para chequear

ender: Que tocaste antes de que empiece a hacer esta falla? sea hardware o software.

Cada dato puede ser muy importante, la memoria puede hacer esta falla vos solo la limpiaste pero no cambiaste, tenés un módulo de memoria de 512mB o dos de 256mb?

como reinstalaste el S.O si se reinicia?

Cuando instalaste el S.O no se reiniciaba?

Si cambiaste el Disco Duro tuviste que reisntalar Windows Xp Sp2 como decís, no es así?

arranca la pc y presiona F8 cuando va a empezar a cargar Windows,

te va a aparecer una pantalla en negro con texto blanco buscá

donde dice "Deshabilitar el reinicio automático si hay un error en

el sistema" y dale clic. Aparecerá una pantalla azul con texto en

blanco, anotá todo lo que dice y escribilo acá.
amigo me e metido con todas las configuraciones con F8 y no entra con ninguna tengo 2 tarjetas de memoria ram una de 256 y una de 128 probe con una por una y no arranco , desabilite el reinicio automatico y no arranco sigue la pantalla azul, el disco duro lo formatie en otra pc y anda perfecto , la pc solo la deje prendida al otro dia la consegui asi no le toque nada , yose mucho de pc y no e dado con lo que tengo voy a anotarte el codigo aki para q me digas q posibilidad puede tener gracias por todo

es que porsupuesto q es la tarjeta madre lo que quiero es q me diga q hago para arreglarla q le puedo hacer "


Pues lo kepuedes hacer es chrkar tu mother. fijate bien si tiene algun capacitor sulfato, si es asi seguramente eso es lo ke esta kausandote el problema ya ke estos son los encargados de acumular el calor y kuando no sirven se sobre kaliente la computadora, unikamente lo tienes ke kambiar y listo y si no hay capacitores sulfatados entonces te recomiendo ke le des a tu tarjeta madre (unikamente tu tarjeta madre le tienes ke sakar el mikro y todo lo desarmable) un baño de alchool y tambien pasale una brochita empapada de alchool y la desjes en el sol hasta ke kede sekesita y luego vuelvala a probarla y si esto no funciono entonces TIRA TU MOTHERBOARD!!.
sergioerbes escribió:
Charly Brown: puede ser la mother pero hay muchas cosas antes para chequear

ender: Que tocaste antes de que empiece a hacer esta falla? sea hardware o software.

Cada dato puede ser muy importante, la memoria puede hacer esta falla vos solo la limpiaste pero no cambiaste, tenés un módulo de memoria de 512mB o dos de 256mb?

como reinstalaste el S.O si se reinicia?

Cuando instalaste el S.O no se reiniciaba?

Si cambiaste el Disco Duro tuviste que reisntalar Windows Xp Sp2 como decís, no es así?

arranca la pc y presiona F8 cuando va a empezar a cargar Windows,

te va a aparecer una pantalla en negro con texto blanco buscá

donde dice "Deshabilitar el reinicio automático si hay un error en

el sistema" y dale clic. Aparecerá una pantalla azul con texto en

blanco, anotá todo lo que dice y escribilo acá.


aki te dejo el codigo que me da la pantalla azul
0X0000007B (0XF79FB528, 0XC0000034, 0X0000000,0X00000000) HAY ESTA INTACTO COMO ME LO INFORMA TE AGRADESCO LA AYUDA
El sistema operativo XP SP2 lo instalaste en otra pc y despues pasaste el disco a la pc que en este momento se reinicia? o lo instalaste en la pc que se reinicia?
si le meti otraves el windows a mi disco en otra pc y nada tambien le puse el disco duro de mi hermana y tampocoo , la pse se reinicia antes de llegar a la parte donde sale la barrita azul cargandose osea nose ve nada
No funciona un disco instalado en otra pc, con windows 98 si pero con Xp no.

Tenés que formatear e instalar en esa PC, por eso te preguntaba si lo habías instalado en esa pc, proba formatear en esa pc e instalar desde cero el xp. Ahora si no te deja formatear e instalar porque se reinicia es otro tema, pero se te está reiniciando porque el xp no reconoce la pc.
ok eso mismo voy a hacer tambien lo habia pensado ojala y funcione , hace minutos la volvi a desarmar todita la limpie y nada probe las memorias otraves y en uno de esos intentos probandolas arrancoo creo pero me emocione y la resetie y no arrranco mas voy a hacer eso luego te aviso
seguro es la mother, aunke es doloroso aceptar es muy dificil de reparar placas con componentes de montaje superficial, tristemente te recomiendo que compres otra, seria l mas viable. saludos!!!
Con lo último que indicaste, me confirmaste mi primera teoría, son tus memorias. Puede ser que tengas problema con una de ellas o con las dos. Si no, el problema está en el zócalo de alguna de ellas, ya me pasó una vez y tuve que trabajar con lupa y una punta muy fina sobre el zócalo para que ajustara bien.
Al decir que te había reiniciado bien luego de probar varias cosas fue que me confirmaste el problema, a mí me sucedió con una Abit que tenía 2 módulos de 256, ojalá te sirva mi observación, prueba limpiar los contactos de cada memoria con una goma de borrar de estas plásticas y verifica con una lupa que la "prensa" del zócalo esté presionando parejo contra los conectores del módulo. Estoy casi seguro que ahí está tu problema.

Suerte.
Cambieaste le disco duro y probaste kon otro y estos funcionan bien.
pues descartamos el dd.

Dudo ke se la ram pero nunka debes deskartar nada asi ke mete una de tus
ram a otra PC y si no da problemas entonces ya te kitas esa duda
y seguimos probando en tu compu.

Si el windows no se ah instalado por ke dices ke no reconoce
la compu? en dado kaso seria ke la compu no reconoce
el DD pero ender ya probado con otro disco duro y
pasa lo mismo, enotnces lo ke tenemos aki es

1.- incopatibilidad de mobo y dd
2.- una mobo dañada.


Y con esto remato si la PC funcionaba con el mismo hardware
ke tiene ahora mismo y esto empezo a suceder sin razon alguna,
ya asimilalo es la terjeta madre komo te habia dicho antes, entiende
yo soy como el doctor house brutalmente honesto, se ha muerto tu computadora.
de verdad ya creo q tiro las tuallas la bañe en alchol la limpie bien , le desgaste un borrador nata a las memorias y nada no hay nada sulfatado todo se ve bien la verdad tiro las tuallas y me compro otra tarjeta madre esta es socker 478 que tarjeta me recomiendan q ande bien y sea economica , yo soy de venezuela maracaibo si hay algungo de aki aviseme
Antes de tirarla asegurate que el problema sea la mother, fijate si conseguis una prestada para hacer la prueba con tu pc.

Igualmente como muchos dijeron, es muy probable que sea la mother, fijate si alguno de los capacitores esta reventado. Bah... no se revientan, se abomba un poco la tapa, eso quiere decir que no va mas, cuando quiere iniciar el disco (que aparecería la pantalla azul) no tiene suficiente energía para seguir y se reinicia, es un problema con el di muchisimas veces.

Si llegara a ser eso, te cuento que tiene solución, solamente hay que cambiar los capacitores por otros nuevos (son baratos), arrancas los viejos y le soldas los nuevos. se necesita un soldador de estaño chico, hay muchos técnicos que las tienen.

Saludos, espero haberte ayudado.
todavia no compres la terjeta!

Antes de ke kompres la MoBo tenemos ke estar 100% seguros de ke es esta la ke kausa problemas aunke estemos KASI seguros.

No se si has probado kon otra fuente, kuando estan viejas empiezan a reiniciar la komputadora
por ke no les llegue suficiente korriente a las unidades.
 
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis