El sistema operativo no arranca

Seguir
Buenas,
Cuando enciendo el ordenador empieza a arrancar pero se visualiza un programa de recuperación. Sigo los pasos que detalla ese programa de recuperación del sistema y se reinicia el PC.

El problema esta en que en el momento en el que se vuleve a encender ocurre exactamente lo mismo y así cada vez que se intenta acceder al sistema.

Instale el disco duro en otro PC y funciona correctamente. No se porque me da que es problema de alguna configuracion de la placa base.

¿Cual sería el problema?

Gracias

21 Soluciones propuestas

Hola buenas tardes parece un problema en la bios pruebe hacerle un cmos
saludos cordiales ok amigo
comente resultados a este foro
Hola:
Intentaste arrancar en modo de prueba de fallos? Quizas no te puede cargar algun driver
Normalmente apenas encendes el equipo presionas F8 y ahi elegis inicio a prueba de fallos o errores

saludos
hola amigo, probaste el disco en otra pc, pero arrancaste desde el sistema operativo que esta cargado en el?
emilianorkpc escribió:
hola amigo, probaste el disco en otra pc, pero arrancaste desde el sistema operativo que esta cargado en el?


Si, el sistema operativo es el cargado en el
Vuelve a reinstalar windows, algun drive q no est detectando la mother.
reemplaza el disco duro porque el problema que describis es eso, debes tener muchos cluster dañados. Bajate el hd regenerator y escanaleo, despues contas como te fue. Saludos
Infonas escribió:
Hola:
Intentaste arrancar en modo de prueba de fallos? Quizas no te puede cargar algun driver
Normalmente apenas encendes el equipo presionas F8 y ahi elegis inicio a prueba de fallos o errores

saludos


He probado con F2, F5 y F8 y no he conseguido ningun resultado.

Se me carga el CyberLink PowerRecover
Hola buenas tardes parece un problema en la bios pruebe hacerle un cmos
saludos cordiales ok amigo
comente resultados a este foro[/quote:9b6be8afeb]

No estoy muy experimentado con elñ tema de la BIOS. El cmos es reiniciar la bios?
Hola buenas tardes ya e repasado tu post el disco duro no es desconecta todo el hardware que no sea necesario deja CPU RAM cooler en la moter y dime que Windows usas luego abre símbolo del sistema como administrador y escribe el siguiente comando sfc/scannow
comente resultados este comendo revisara si su Windows esta bien tardara un poco
saludos ok amigo.
zchio escribió:
Vuelve a reinstalar windows, algun drive q no est detectando la mother.


He intentado arrancar el cd con F8 y F9 y nada.

Pero al cambiar la comfiguración de la BIOS deja cargar el cd, pero cuando pulso enter, como expone el CD de arranque de Windows, vuelve al arranque normal del pc.
Salvador perez maximo escribió:
Hola buenas tardes ya e repasado tu post el disco duro no es desconecta todo el hardware que no sea necesario deja CPU RAM cooler en la moter y dime que Windows usas luego abre símbolo del sistema como administrador y escribe el siguiente comando sfc/scannow
comente resultados este comendo revisara si su Windows esta bien tardara un poco
saludos ok amigo.


No se si existe alguna otra forma de hacerlo, pero cuando llego a la ventana anteriormente mencionada, pulso Windows + R y no aparece nada.

¿Existe alguna forma de llegar al CMD?
Hola que es una ventanita negra la que te sale en el recuadro de búsqueda escribe cmd y cuando salga ejecutas como administrador en la ventanita negra después del guion parpadeando es donde debes escribir el comando ok. amigo
Hola que es una ventanita negra la que te sale en el recuadro de búsqueda escribe cmd y cuando salga ejecutas como administrador en la ventanita negra después del guion parpadeando es donde debes escribir el comando ok. amigo[/quote:3e2f96e0b4]

Entiendo que eso se debe hacer una vez entrado en el SO. Con lo cual debería de cargar el HDD en otro pc.
¿Cual es el fin de ese comando? ¿Analizar el HDD? Estoy utilizando algo parecido a HDD Generator en el
Hola no veras ese comando revisa tu Windows o so como prefieras ya que comentaste que en otro pc el disco duro funciona bien entonces lo que necesito saber si tu sistema operativo esta bien me comprendes para ver como ultima opción el formateó eso suponiendo que tu disco duro si va bien en otra pc es que esta bueno entonces la cosa se complicaría bastante me comprendes ahora amigo ok.
reemplaza el disco duro porque el problema que describis es eso, debes tener muchos cluster dañados. Bajate el hd regenerator y escanaleo, despues contas como te fue. Saludos[/quote:f469383a24]

Tiene 3 sectores dañados. ¿Lo reparo? ¿Como?
EA al final resulta que el disco duro esta malo cámbialo como te han dicho ok.
EA al final resulta que el disco duro esta malo cámbialo como te han dicho ok.[/quote:8b3cb591b6]

Entonces, ¿Como es posibles que en otro ordenador funciones el disco duro si este es el problema?
Hola pues te pregunto en que ordenador lo formateaste me da que pudiera ser cosa de controladores que lo formateaste en un ordenador y queres que funcione en otro corrígeme si me equivoco ok.
Mira en el ordenador que funciona descarga crystaldisk te dirá el estado de tu disco duro si esta bueno o malo ok amigo.
fíjate reseteando la CMOS
Me llama la atencion que el problema sea el disco rigido, siendo que supuestamente el mismo arranca normalmente en otra pc. Si tiene sectores dañados, es fisicamente y por mas que lo cambie de pc va a seguir dando error. Misterios de la informatica ?