POP! al reproducir audio...

Seguir
Muy buen dia, tengo una laptop Dell Ispiron 1500 y desde hace varios dias que la computadora tiene este pequeño problema de audio; cada vez que reproduce algun sonido, cual sea, luego de pasar unos segundos en silencio (por ejemplo estar callada y repoducir un video o llegar una notificacion como conectar un usb) suena un golpe fuertte en los altavoces, una especie de POP muy fuerte como si de repente subiera y bajara el sonido muy rapidamente...
Si no mal recuerdo el problema comenzo luego de una actualizacion de windows, pense que a la proxima actualizacion se arreglaria pero ayer llego una nueva act.y nada.Tambien intente actualizar manualmente los drivers de sonido pero nop.
No es molesto ni nada pero me preocupa que dañe las vocinas, ademas porcierto tambien se escucha por los udifonos...
Podria alguien decirme que es lo que pasaa y como arreglarlo? Gracias!
WP_20170812_001.mp4[7.70mb]
En el video, el POP se escucha casi al final...

2 Soluciones propuestas

antes de desarmarla, te recomiendo agotar todas las opciones de reparacion de software, prueba preparar una memoria USB con el miniwindowns 8, que puede reproducir musica y si no presenta el problema, entonces el problema es de software.
Revisa en los perfiles de sonido tal vez esté asignado alguno a un tipo de acción o evento.

 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis