Error: PXE-E61 Media Test Failure, Check Cable

Seguir
Saludos.
Tengo un laptop compaq presario v2000 el cual precenta el siguiente error en el arranke:

"PXE-E61 Media Test Failure, Check Cable"

¿que he hecho hasta ahora?

1-intente formatiar pero el hd no se encuentra en el programa de instlacion.
2-Cambie el hd como 3 veces para ver si era esto pero nada, por k los hd estan buenos; y persiste el problema.
3-En el Bios, me asegure de k en la opcion de arranke estubiera en primario el hd de forma automatica, pero nada.
4-desarme el ekipo, y fui directamente al board, en el area de conector hembra, en busca de: un pin roto, sodaduras despegadas o sulfatacion pero todo esta correcto.

En esta area del board estan los IC (Circuitos Integrados) relacionados con la canalizacion y regulamiento de datos del hd, tambien si estos se haberian precenta la misma falla. pero si ustedes me pueden dar alguna otra idea mas facil al problema se los agradeceria.

6 Soluciones propuestas

alguna alluda a mi problema
alguien me ayuda?
alguien plis?
Dame el modelo exacto del equipo (el que figura en la etiqueta de abajo)
Una ves que tenga esa información, te comento cual es el problema.

Saludos

Valora las respuestas
_________________________________
www.servysystem.com.ar
www.reparaciondenotebook.com.ar
SOLUCIÓN ACEPTADA
talvez sea muy tarde y si que lo ess..... pero bueno a mi me paso lo y mismo en una lap presario 2200 y lo que hice fue entar al bios y en las prioridades de arranque donde dice Hard Disk le das enter y se despliega un menu en el que dice el nombre del disco duro y esta con un : "" ! "" (signo de admiracion).. lo que haces es q con la barra espaciadora (creo) quitas esa opcion. es para habilitar o deshabilitar el disco duro y con eso ya arranco por el disco y no me mando mas ese mensaje.... saludos
ElUlilzc...
talvez sea muy tarde y si que lo ess..... pero bueno a mi me paso lo y mismo en una lap presario 2200 y lo que hice fue entar al bios y en las prioridades de arranque donde dice Hard Disk le das enter y se despliega un menu en el que dice el nombre del disco duro y esta con un : "" ! "" (signo de admiracion).. lo que haces es q con la barra espaciadora (creo) quitas esa opcion. es para habilitar o deshabilitar el disco duro y con eso ya arranco por el disco y no me mando mas ese mensaje.... saludos
ElUlilzc...