Inconveniente con el router TpLink TL-R488T

Seguir
Buenas Tardes,

Escribo para solicitar su apoyo, ya que posee un router TpLink TL-R488T, el cual, al agregar una nueva regla de enrutamiento debo apagar el router (tirar de la potencia de la unidad) y volverlo a encender para que éste tome la regla creada.

Estoy verificando en el manual para descartar que no sea este el comportamiento habitual del router, sin embargo, no encuentro la respuesta.

¿Como pueden apoyarme al respecto?.

Saludos Cordiales

3 Soluciones propuestas

Las Reglas se aplican sobre las nuevas conexiones, no sobre las existentes.
Para verificarlo, apaga una PC, crea una regla, enciende la PC, y verificá si la regla se aplica sobre una nueva conexión.
Saludos!

P Al apagar el Router, estás forzando a que todas las conexiones sean nuevas.
Buen Día, gracias por su respuesta.

Disculpa, pero el problema que actualmente tenemos con nuestro Router TpLink TL-R488T, es el siguiente:

• Cada vez que intentamos acceder al Router por la interfaz de acceso para configurar cualquier propiedad del mismo, el Rourter hay que reiniciarlo manualmente (desconectando y conectando el equipo) para poder acceder a la interfaz y así realizar cualquier configuración nueva; en algunas ocasiones durante este proceso la interfaz del Router no responde (se queda colgada). ¿Cuál es la solución al respecto?.


Atento a su respuesta,
Cualquier duda estoy atento por cualquier vía para aclararla,
Saludos cordiales,
Disculpas por la demora...

Generalmente eso ocurre al intentar modificar datos vía wifi.

Lo idela es usar una PC conectada directamente al Router por UTP.

¿Es este el caso? Gracias!
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis