Marca systel Mod. clipse (no enciende)

Seguir
Hola a todos tengo una balanza comercial con doble visor, electronica. El tema es que cuando la enchufo, la prendo y solo hace un parpadeo en los visores y no enciende. Le revise la tension de entrada y esta bien, le llega. Si alguien sabe y me puede ayudar...

9 Soluciones propuestas

Revisa la placa, limpiala, sécala, colócala, enciendela, aflòjala, ajustala, presiónala, búscale donde está el deterioro, por ultimo resuelda los puntos. La bateria que tiempo tiene (?) Si tiene dos años y te indica seis voltios, es un dato falso. Cámbiala. Si es nueva y está descargada, cárgala ocho horas.
HOLA NECESITO SABER SI ES LINEA 2006, O ANTERIOR Y TE PODRE DAR ALGUNA PISTA. CUALQUIERA DE LOS 2 MODELOS, REVISA BIEN LAS SOLDADURAS. ALEJANDRO
Es modelo anterior al 2006
SOLUCIÓN ACEPTADA
En ese modelo fallan los cristales, el micro, y revisa bien las soldaduras. De donde sos?
Soy de Bs.As.
Bueno, muchas gracias, eran las soldaduras.
Me alegro que hallas encontrado la falla. yo tambien soy de bs as. Saludos
Hombre feliz buena. Felicitaciones. Eso era :: RESOLDAR los puntos.
Muchas de las ocasiones las fallas se presentan por hardware.
Viste, ché, acertada la solución. Y los más importante el foro permite que otros participen con su refuerzo técnico que es muy valioso.

Saludos peruanos
David O.


"En los momentos difíciles usa el Poder de tu subconsciente"
Gracias David, veo que vos tambien siempre das una ayuda a todos los colegas, te mando un abrazo grande de Argentina
Alejandro Santagiuliana
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis