no tiene audio un autoestereo

Seguir
hola amigos de yo reparoun gusto mi problema es que un autoestereo pioneer no tiene audio normalmente cambio el cir int. de audio y funcionan pero este no. creo que es el preamplificador pml003a. espero su ayuda gracias

4 Soluciones propuestas

segundo as regras Marca Modelo e avaria
Sem modelo deve ser dificil alguém poder ajudar.
Gracias pero no entendi mucho pero te dire lo que creo que quieres saber es un pioneer deh-p2600 y ya cambie el integrado dos veces pensando que era eso pero no es.
Probastes medir las tensiones en el c.i del amplificador? te fijastes si no tenes un falso contacto en la ficha o alguna pista cortada? Detalla un poco mas asi podemos ayudarte.Saludos
Re: Pioneer DEH-3100R
Włąśnie podobny pionek mi gra obok Feliz
Grający i nie regulowany : PIN14 CLK - +5V, PIN15 DATA - stan niski 0V, PIN16 STB - stan niski 0V. Podczas regulacji (np. vol +/-): PIN14 - zanegowany zegar, 15 - dane i na 16 pojawia się wysoki stan (równolegle do "paczek" na linii danych i zegara). Mam do d... oscyl i nie mogę w tej chwili dokładniej powiedzieć.
Na Vcc (PIN2 +8,3V. Masa analog na 22 i 7, masa "cyfrowa" na 13. PIN1 VRef - 4,2V


a mi me ayudo.
verifica el voltaje de alimentacion del ic981 de la placa (regula el voltaje de alimentacion del pre amplificador PML003A) . este regulador recibe voltaje del regulador tipo tip de 4 pines q esta a lado isquierdo de la radio el cual tiene un pin para habilitar o desabilitar la alimentacion por sobrecalentamiento o malas conexiones

suerte