stereo mylink cvhevrolet spin se resetea

Seguir
hola
me llego este estereo multimedia modelo LSP2GTN
Al encenderlo se queda por un segundo en la pantalla mylink y se apaga para volverse a encender en un loop sin fin...me imagino que debe estar jodiendo el firmware o algo por el estilo...no encuentro info y no se que probar...Alguna ayuda.
Saludos

9 Soluciones propuestas

Hola, lo probaste en el auto?
Hola.si...En el auto hace lo mismo....Por eso lo saqué.alguna idea?
Se borro un archivo del sistema por es queda en loop, para solucionarlo debes recargar el sistema completo, es complicado hacerlo ya que hay que hacerlo soldando cables a la memoria y disponer de los archivos. Si no tienes conocimiento ni las herramientas de este tipo de estéreos mejor devuelvelo.
Necesitaría los archivos...Me imaginé que sería algo así.vos.lostenes chelo?Te los pago,por eso no hay problema.donde los puedo descargar ?
No es que me lo pague, recuerda que hay reglas que prohíben la negociación en el foro, sino que debes tener una interface para poder hacerlo, no es una interface común es solo para este tipo de estéreos. Por eso mi recomendación de entregarlo porque si sale mal el procedimiento y conexionado, no enciende mas ni nada porque se quema la memoria interna del micro.

Saludos
Lo solucione!!!!!
A pesar de la mala onda de chelo(muy negativo y poco util sus comentarios)investigue y lo puede hacer andar...
Cualquier cosa me preguntan yo no le voy a esconder informacion...no hace falta ninguna interface especial...solo un poco de maña...como se dañaron archivos de arranque lo que se debe hacer es reformar una tarjeta sd y soldar los cables al mother para que la pc lo detecte y ahi se copian los archivos...los tengo todos para la version 24,5.una vez hecho esto arranca...los archivo los saque de una spin de un amigo que me la presto para copiarlos....tarde mas de lo tendria pero no necesite de nadie que esconda info y que me diga que no puedo
25 años de tecnico electronico y pago matricula nacional.

Buenos modales

Sea siempre amable y respetuoso.
Mantenga su conversación siempre SOLO sobre temas técnicos.
Escriba en un español correcto, con claridad y buena ortografía.
Recuerde que nosotros estamos para ayudarle, pero el responsable de solucionar sus problemas es Ud. mismo.
buenisimo!!!
¿ podrias publicar la solucion con esquemas y los archivos?
Si no hay problema...Lo armó en la semana y lo subo
onofre70tecnico no todo se lo debe dar en bandeja también hay que molestarse en buscar un poco de información, nadie esconde la información como usted dice solo que la información esta y Usted solo recurre aquí a que se lo den todo realizado y no es así. Yo en ningún momento le tire mala onda como dice y si no le gustan mis comentarios no los lea, nadie lo obliga.
Me alegro que pudo solucionar el problema pero alguna ayuda del foro creo que recibió o no, pero si Usted dice que no le sirve no me explico porque esta recurriendo a Yoreparo.

Saludos.
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis