Al aumentar el volumen del equipo de audio, se apaga.

Seguir
Hola a todos soy Alejandro. tengo un problemita con el equipo de audio de mi carro. les agradeceria muchisimo que me ayudaran.

Bueno, lo que paso fue que me robaron el equipo de audio de mi carro, y consegui otro de la misma marca, lo conecte, pero la falla que tiene es que cuando intento aumentar el volumen se apaga el equipo.

Les agradesco de antemano su colaboración. gracias.

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Quando aumentas o volume, há um débito maior de energia.
Assim podemos pensar que se está perante o caso de algum circuito da alimentação que esteja sem capacidade de fornecer o volume necessário de energia.
Também é bem possível que um dos amplificadores de potência esteja afectado e como tal entre em colapso com o aumento de trabalho.
Depois de tudo pergunto:
Porque é que este tópico está aqui e não na secção dos autostereos

Saludos,
xystus
alejandronava75 escribió:
Hola a todos soy Alejandro. tengo un problemita con el equipo de audio de mi carro. les agradeceria muchisimo que me ayudaran.

Bueno, lo que paso fue que me robaron el equipo de audio de mi carro, y consegui otro de la misma marca, lo conecte, pero la falla que tiene es que cuando intento aumentar el volumen se apaga el equipo.

Les agradesco de antemano su colaboración. gracias.


Revisa el conexionado de los parlantes ya que de estar defectuosos se proteje la salida y se apaga el estereo, pruebalo sin conectar los parlantes en vacio para ver si hace lo mismo.
Debes poner la marca y modelo del estereo, hay un post que tiene el mismo problema que tu que casualidad, te paso el post http://www.yoreparo.com/foros/autoestereo/124911.html

P Favor de calificar las respuestas
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis