Equipo Sony HCD-GT555 Se apaga

Seguir
Hola a todos, es la primera vez en esta pagina espero me puedan ayudar.El problema es que mi hermana le agrego un parlante de mas (este equipo trae 3 parlantes), ella agrego 1 de mas con la musica a todo lo que da y en ese momento el equipo se apago,ahora al momento de apretar power enciendo todo bien pero a los pocos segundos se apaga y la luz del power queda parpadeando.
Mi pregunta es si puede ser el STK ( no estoy seguro si es el STK 416-120 E o STK 416-130) se haya quemado? Gracias espero me ayuden.
  • hace 2 meses

    Avatar de dani

    Hola, ahora tengo otro problema cuando fui a enchufar el equipo el stamby prende pero al apretar power se apaga queda todo negro como esta en la foto de arriba y si apreto devuelta la luz del stamby se prende, vuelvo a apretar y se apaga, quise ir a hacer lo que me dijo ANGEL RODRIGUEZ pero ahora me encontre con esto(les recuerdo que el equipo prendia pero a los pocos segundos quedaba como bloqueado con el stamby parpadeando), que puede ser lo tuve 2 meses sin usar desenchufado.

3 Soluciones propuestas

lo  mas  seguro   es  que  si  usa  2  salidas   una  de ellas  este  en corto   tienes   que  quitarle  una   si  el  equipo  prende  si  apagarse  es  esa  la  que esta mala  y  asi   haces   con  la  otra  prueba  el  equipo  con  una  sola  salida  y  al  prender  bien  con una   esa es la  que esta  buena  y  la  que  quitaste  esta  mala  , todos  los  equipos  traen  sus  cornetas   preparadas   para el  , al  colocarle  otras  las  salidas  se  dañan
  • hace 2 meses

    Avatar de dani

    bueno, gracias por responder rapido dentro de un rato lo revisare y avisare como me fue, gracias de nuevo

lo primero que yo haria es conectar el equipo con una lampara serie ,mas o menos 300w de lamparas ,de esta forma proteges el equipo,si queres saber si es el stk ,lo que haria es lo siguiente le desconecto la alimentacion del amplificador (stk) y sin tension el ampli(stk) veo si enciende lo mas bien.en cuanto a la pantalla en negro puede ser un tema de conector me paso con un sony repasale las soldaduras entre la placa frontal y la placa main;verifica las tensiones que salen de los reguladores 7v y 5v de la placa main ,a la placa frontal podes medir para que te des una idea al receptor infrarojo y potenciometro de volumen ,fijate que le llegan seguro 7v a un transistor y de ahi salen 5v aprox al volumen,lo mas importante es si dispones del manual de service del equipo eso te facilita mucho de ayuda.
  • hace 2 meses

    Avatar de ger_tec_su

    te quiero enviar el manual de sevice pero no me lo deja enviar veo si mañana te lo puedo enviar

Tengo un equipo son y modelo hcd-gt555 mi problema es que no responden las botoneras solo puedo encenderlo con el control pero al encenderlo me saca la bandeja de los cidi y en la pantalla se queda parparendo y no responde me puede ayudar alguien gracias
 
 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis